<!DOCTYPE HTML>
<!-- BEGIN html -->

<!--[if IE 7]>
<html class="ie ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">


	<!-- BEGIN head -->
	<head>
		<meta charset="UTF-8" />
		<title>U$S30.000 millones de pique | Diario 1588</title>
		<link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- auto refresh page -->
		<!--<meta http-equiv="refresh" content="5" >-->
		
		<!-- Favicon -->
		<link rel="shortcut icon" href="http://diario1588.com/wp-content/themes/diario1588/img/favicon.ico" type="image/x-icon" />
		<!-- Stylesheets -->
		
		<link type='text/css' rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/reset.css' />
<link rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/style.css' type='text/css' media='screen' />
<link type='text/css' rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/shortcode.css' />
<link type='text/css' rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/fonts.css' />
<link type='text/css' rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/retina.css' />
<link rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/mosaic.css' type='text/css' media='screen' />
<!--[if lte IE 8]>
<link type='text/css' rel='stylesheet' href='http://diario1588.com/wp-content/themes/diario1588/css/ie-transparecy.css' />
<![endif]-->
<link type='text/css' id='style-responsive' rel='stylesheet' media='screen' href='http://diario1588.com/wp-content/themes/diario1588/css/responsive/desktop.css' />
<script type='text/javascript' src='http://diario1588.com//wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/diario1588/js/jquery.queryloader2.js'></script><script type='text/javascript' src='http://diario1588.com/wp-content/themes/diario1588/js/functions.js'></script>		
	<!-- END head -->
	</head>
	<!-- BEGIN body -->
	<body class="single single-post postid-77532 single-format-standard">

	
		<!-- BEGIN .boxed -->
		<!-- <div class="boxed active"> -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">
					<div class="wrapper">
						
						<div class="left">
						
							<div class="menu-menu-de-arriba-container"><ul id="menu-menu-de-arriba" class="very-top-menu"><li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://diario1588.com/contacto/">Contacto</a></li>
<li id="menu-item-57272" class="menu-item menu-item-type-post_type menu-item-object-banners_manager menu-item-57272"><a href="http://diario1588.com/banners_manager/publicite-aqui-sidebar/">Publicite aqui</a></li>
</ul></div>						</div>

						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
						
						<div class="logo-image">
							<h1>Diario 1588</h1>
							<h2 class="site-description">Aquí comienza la historia</h2>
							<a href="http://diario1588.com/" title="Diario 1588" rel="home"><img class="logo" src="http://diario1588.com/wp-content/themes/diario1588/img/logo.png" alt="" /></a>
						</div>
						
						<div class="weather right">
							
							<!-- www.TuTiempo.net - Ancho:266px - Alto:91px -->
							<div id="TT_tyjALxYBtfdcCFKAXfwjjjjjDWlAMEj2rd1YkZiIaEj"></div>
							<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyjALxYBtfdcCFKAXfwjjjjjDWlAMEj2rd1YkZiIaEj"></script>
							
						</div>

						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
					
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="main-menu"><li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-745"><a href="http://diario1588.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://diario1588.com/category/deportes/futbol/">Futbol</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747"><a href="http://diario1588.com/category/deportes/basquet/">Basquet</a></li>
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="http://diario1588.com/category/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://diario1588.com/category/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://diario1588.com/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://diario1588.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://diario1588.com/category/politica/">Politica</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-754"><a href="http://diario1588.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://diario1588.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://diario1588.com/category/policiales/">Policiales</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-757"><a>MÁS</a>
<ul class="sub-menu">
	<li id="menu-item-52133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52133"><a href="http://diario1588.com/category/interior/">Interior</a></li>
	<li id="menu-item-52113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52113"><a href="http://diario1588.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-52114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52114"><a href="http://diario1588.com/category/salud/">salud</a></li>
</ul>
</li>
</ul></div>					
						<div class="right menu-search">
							<form role="search" action="http://diario1588.com/" method="get" id="searchform">
	<input type="text" name="s" placeholder="Buscar"/>
	<input type="hidden" name="post_type" value="post" />
	<input type="submit" alt="Search" value="Search" />
</form>
						</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>
				
				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
				<!-- END .header-undermenu -->
				</div>
				
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
				
				
				
<div id="fb-root"></div>
    <script>
	  
	  window.fbAsyncInit = function() {FB.init({appId : '274243522700465', channelUrl : '//www.diario1588.com/channel.html', status : true,cookie : true,xfbml : true });};(function(d){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/es_LA/all.js";ref.parentNode.insertBefore(js, ref);}(document));
    </script>

	<!--<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
				<nav class="nav-single">
					<h3 class="assistive-text"></h3>
					<span class="nav-previous"></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single --

				
			
		</div><!-- #content --
	</div><!-- #primary -->
	
	<!-- BEGIN .main-content-left -->
	<div class="main-content-left">
	
				
		<div id="post-77532" class="main-article-content">
		
			<div class="panel-header">
				<b class="nacionales"><span class="icon-text">&#9871;</span>
				
					Nacionales				
				</b>
				
				<div class="article-share-bottom float-right">

					<span class="social-icon facebook">
						<a href="#" onclick="FB.ui({'method': 'feed','link': 'http://diario1588.com/us30-000-millones-de-pique/',picture: 'http://diario1588.com/wp-content/uploads/2018/05/07-Treinta-Mil-Millones-1-140x100.jpg','display': 'popup','properties': '{&quot;Fecha de publicación&quot;:&quot;Jueves, 10 mayo 2018&quot;}','ref': 'article'});return false;" class="social-button fb-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span></a>
						<!--<span class="social-count">293<span class="social-arrow">&nbsp;</span></span>-->
					</span>
					
					
					<span class="social-icon twitter">
						<a onClick="window.open(this.href, this.target, 'width=550,height=415'); return false;" href="http://twitter.com/share?url=http://diario1588.com/us30-000-millones-de-pique/&text=" class="social-button" style="background:#43bedd;"><span class="icon-text">&#62217;</span></a>
						<!--<span class="social-count">34<span class="social-arrow">&nbsp;</span></span>-->
					</span>
					
					

					<div class="clear-float"></div>

				</div>
				
				
			</div>
		
			<h2 class="article-title">U$S30.000 millones de pique</h2>
			
			<!--<div class="box-copete">
				<p>Argentina negocia con el FMI un crédito de “U$S 30.000 millones” de piso. Busca conseguir un crédito blando y confían que el monto a pedir “justifica pagar el costo político”.</p>
			</div>-->
			
			<div class="article-photo">
								
					<img src="http://diario1588.com/wp-content/uploads/2018/05/07-Treinta-Mil-Millones-1.jpg" alt="" />
				
							</div>
			
			<!-- BEGIN .article-controls -->
			<div class="article-controls">

				<div class="date">
					<div class="calendar-date">Jueves, 10 mayo 2018</div>
				</div>

				<div class="right-side">
					<!--<div class="category nacionales">
					
					Nacionales					
					</div>-->
				</div>

				<div class="clear-float"></div>

			<!-- END .article-controls -->
			</div>

			<!-- BEGIN .shortcode-content -->
			<div class="shortcode-content">
				<p>Ansiado crédito</p>
<p>U$S30.000 millones de pique</p>
<p>Argentina negocia con el FMI un crédito de “U$S 30.000 millones” de piso. Busca conseguir un crédito blando y confían que el monto a pedir “justifica pagar el costo político”. Dujovne se encuentra en Washington esperando negociar con Lagarde, directora del Fondo Monetario Internacional. Macri anunció que el Gobierno había iniciado conversaciones con el Fondo Monetario Internacional para obtener financiación y desde este miércoles los funcionarios nacionales intentan conseguir una línea de crédito con un piso de U$S30.000 millones. “De manera preventiva he decidido iniciar conversaciones con el Fondo Monetario Internacional (FMI) para que nos otorgue una línea de apoyo financiero”, anunció el presidente cuando confirmó la noticia que Argentina volvía a pedirle dinero al Fondo Monetario Internacional.</p>
			<!-- END .shortcode-content -->
			</div>
		</div>
		
		
		<!-- BEGIN .main-nosplit -->
		<div class="main-nosplit">
		
		
					
		
			
			<div class="article-share-bottom">
				
				<b>Compartir</b>

				<span class="social-icon facebook">
					<a href="#" onclick="FB.ui({'method': 'feed','link': 'http://diario1588.com/us30-000-millones-de-pique/',picture: 'http://diario1588.com/wp-content/uploads/2018/05/07-Treinta-Mil-Millones-1.jpg','display': 'popup','properties': '{&quot;Fecha de publicación&quot;:&quot;Jueves, 10 mayo 2018&quot;}','ref': 'article'});return false;" class="social-button fb-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Facebook</font></a>
					<!--<span class="social-count">293<span class="social-arrow">&nbsp;</span></span>-->
				</span>
				
				&nbsp;&nbsp;								
				
				<span class="social-icon twitter">
					<a onClick="window.open(this.href, this.target, 'width=550,height=415'); return false;" href="http://twitter.com/share?url=http://diario1588.com/us30-000-millones-de-pique/&text=U$S30.000 millones de pique" class="social-button" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Twitter</font></a>
					<!--<span class="social-count">34<span class="social-arrow">&nbsp;</span></span>-->
				</span>
				
				<!--<a href="#" class="fb-share" title="Compartir en Facebook" onclick="FB.ui({'method': 'feed','link': 'http://diario1588.com/us30-000-millones-de-pique/',picture: 'http://diario1588.com/wp-content/uploads/2018/05/07-Treinta-Mil-Millones-1.jpg','display': 'popup','caption': 'Argentina negocia con el FMI un crédito de “U$S 30.000 millones” de piso. Busca conseguir un crédito blando y confían que el monto a pedir “justifica pagar el costo polít','properties': '{&quot;Fecha de publicación&quot;:&quot;Jueves, 10 mayo 2018&quot;,&quot;href&quot;:&quot;http://diario1588.com/&quot;}}','ref': 'article'});return false;">adfasdfasfasfafafaffasfafasd</a>-->
				
				<!--&nbsp;&nbsp;

				<span class="social-icon">
					<a onClick="window.open(this.href, this.target, 'width=550,height=415');" href="https://plus.google.com/share?url=http://diario1588.com/us30-000-millones-de-pique/" class="social-button" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
					<!--<span class="social-count">29<span class="social-arrow">&nbsp;</span></span>
				</span>-->

				<!--<span class="social-icon">
					<a href="#" class="social-button" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Share</font></a>
					<span class="social-count">18<span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="#" class="social-button" style="background:#264c84;"><span class="icon-text">&#62232;</span><font>Share</font></a>
					<span class="social-count">170<span class="social-arrow">&nbsp;</span></span>
				</span>-->

				<div class="clear-float"></div>

			</div>

		<!-- END .main-nosplit -->
		</div>		
		
		
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escribir un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us30-000-millones-de-pique/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://diario1588.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Su dirección de correo electrónico no será publicada.<br />Campos obligatorios marcados con <span class="required">*</span></p><p><label for="comment">Comentario:</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR" /> <input type='hidden' name='comment_post_ID' value='77532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
				

</div><!-- #comments .comments-area -->		
		
				
	<!-- END .main-content-left -->
	</div>


			<!--<div id="secondary" class="widget-area" role="complementary">
					</div><!-- #secondary -->
		
	
	
	<!-- BEGIN .main-content-right -->
	<div class="main-content-right sidebar">
	
						<aside id="viewbannerswidget-4" class="widget ViewBannersWidget">					
										
					<div class="photo" style="max-width:310px; height:auto">
						<span>
						
														
								<img src="http://diario1588.com/wp-content/themes/diario1588/img/grey.gif" data-original="http://diario1588.com/wp-content/uploads/2014/07/Exclusiva-Logotipo-Color1.png" class="setborder" alt="" />
								
														
						</span>
					</div>
				
				</aside><aside id="viewbannerswidget-5" class="widget ViewBannersWidget">					
										
					<div class="photo" style="max-width:310px; height:auto">
						<span>
						
															<a target="_blank" href="https://www.facebook.com/profile.php?id=100012246515195">
														
								<img src="http://diario1588.com/wp-content/themes/diario1588/img/grey.gif" data-original="http://diario1588.com/wp-content/uploads/2014/07/Destino-Corrientes-Logotipo.jpg" class="setborder" alt="" />
								
															</a>
														
						</span>
					</div>
				
				</aside>				
			
		
		
	<!-- END .main-content-right -->
	</div><div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .content -->
			</div>
			
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						
						<div class="left">&copy; 2018 Copyright <b>Diario 1588</b>. Todos los Derechos Reservados.</div>
						
						<!--<div class="right">Designed by <a href="http://orange-themes.com/" target="_blank"><img src="images/grey.gif" data-original="images/orange-themes.png" alt="" /></a></div>-->
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>
					

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
	<!-- END body -->
	
			<!--[if lt IE 9]>
		<script src="http://diario1588.com/wp-content/themes/diario1588/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		
		<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; U$S30.000 millones de pique RSS de los comentarios" href="http://diario1588.com/us30-000-millones-de-pique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://diario1588.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No saben manejar viento en contra' href='http://diario1588.com/no-saben-manejar-viento-en-contra/' />
<link rel='next' title='Mayer ganó con autoridad' href='http://diario1588.com/mayer-gano-con-autoridad/' />
<meta name="generator" content="WordPress 4.4.15" />
<link rel="canonical" href="http://diario1588.com/us30-000-millones-de-pique/" />
<link rel='shortlink' href='http://diario1588.com/?p=77532' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2Fus30-000-millones-de-pique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2Fus30-000-millones-de-pique%2F&#038;format=xml" />
		
		<script type='text/javascript' src='http://diario1588.com/wp-content/themes/diario1588/js/orange-themes-responsive.js'></script>
		<script type='text/javascript' src='http://diario1588.com/wp-content/themes/diario1588/js/scripts.js'></script>
		
		<script type="text/javascript" src="http://diario1588.com/wp-content/themes/diario1588/js/BrowserVersionDetect.js"></script>
		
		<script type="text/javascript" language="javascript" src="http://diario1588.com/wp-content/themes/diario1588/js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="http://diario1588.com/wp-content/themes/diario1588/js/mosaic.1.0.1.js"></script>
		
		
		<script type="text/javascript">
			
			var url = 'http://diario1588.com/wp-content/themes/diario1588/';
		
			var iPhoneVertical = Array(null,320,url+"css/responsive/phoneverticald41d.css");
			var iPhoneHorizontal = Array(321,767,url+"css/responsive/phonehorizontald41d.css");
			var iPad = Array(768,1000,url+"css/responsive/ipadd41d.css");
			var dekstop = Array(1001,null,url+"css/responsive/desktopd41d.css");
			
			// Legatus Slider Options
			var _legatus_slider_autostart = true;	// Autostart Slider (false / true)
			var _legatus_slider_interval = 8000;	// Autoslide Interval (Def = 5000)
			var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)
		</script>
		
		
				
				
				
			<script type="text/javascript" src="http://diario1588.com/wp-content/themes/diario1588/js/jquery.lazyload.js"></script>
		
			<!-- Lazyload funtction -->
			<script type="text/javascript" charset="utf-8">
				
				jQuery(function() {
					
					 jQuery(".main-content-right img").lazyload({
						effect : "fadeIn"
					 });

				});
	  
			</script>
			<!-- Lazyload funtction -->
			
				
		
				
				
	
	<script type='text/javascript' src='http://diario1588.com/wp-includes/js/comment-reply.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/diario1588/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://diario1588.com/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>


	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-75135984-1', 'auto');
	ga('send', 'pageview');

	</script>

	</body>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: diario1588.com @ 2018-05-10 20:00:24 by W3 Total Cache -->