<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
    <title>Segunda ola sin freno: 39.207 casos &#8211; Diario 1588</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Segunda ola sin freno: 39.207 casos">
<meta property="og:site_name" content="Diario 1588">
<meta property="og:description" content="Por la pandemia del Coronavirus en la Argentina, se registraron 39.207 casos y 560 muertes. El Ministerio de Salud de">
<meta property="og:url" content="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/">
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="960">
<meta property="article:published_time" content="2021-05-28T20:27:31+00:00">
<meta property="article:modified_time" content="2021-05-28T20:27:31+00:00">
<meta property="article:section" content="Actualidad">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Segunda ola sin freno: 39.207 casos">
<meta name="twitter:description" content="Por la pandemia del Coronavirus en la Argentina, se registraron 39.207 casos y 560 muertes. El Ministerio de Salud de">
<meta name="twitter:url" content="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg">
<meta name="twitter:image:width" content="960">
<meta name="twitter:image:height" content="640">
<script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Segunda ola sin freno: 39.207 casos RSS de los comentarios" href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='http://diario1588.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='http://diario1588.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diario1588.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diario1588.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diario1588.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Heebo%3Aregular%2C700%7CPoppins%3Aregular%2C500%2Cregular%2C600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://diario1588.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://diario1588.com/wp-content/themes/jnews/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://diario1588.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://diario1588.com/wp-content/themes/jnews/data/import/bloomnews/scheme.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='http://diario1588.com/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=7.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://diario1588.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://diario1588.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-submit-css'  href='http://diario1588.com/wp-content/plugins/jnews-frontend-submit/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.6' id='tp-tools-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.6' id='revmin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/diario1588.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.5.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202121.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="http://diario1588.com/wp-json/" /><link rel="alternate" type="application/json" href="http://diario1588.com/wp-json/wp/v2/posts/152294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel="canonical" href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/" />
<link rel='shortlink' href='https://wp.me/paRroc-DCm' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Segunda ola sin freno: 39.207 casos" />
<meta property="og:url" content="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/" />
<meta property="og:description" content="Por la pandemia del Coronavirus en la Argentina, se registraron 39.207 casos y 560 muertes. El Ministerio de Salud de la Nación confirmó que las últimas 24 horas el número total de contagios desde …" />
<meta property="article:published_time" content="2021-05-28T20:27:31+00:00" />
<meta property="article:modified_time" content="2021-05-28T20:27:31+00:00" />
<meta property="og:site_name" content="Diario 1588" />
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Segunda ola sin freno: 39.207 casos" />
<meta name="twitter:image" content="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/diario1588.com\/#organization","url":"http:\/\/diario1588.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/jegtheme","https:\/\/www.youtube.com\/channel\/UCiSEZYAicvipL95JrvISyIw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/diario1588.com\/#website","url":"http:\/\/diario1588.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/diario1588.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-152294 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    28 de mayo de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://diario1588.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-1.png"  alt="Diario 1588"data-light-src="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-1.png" data-light-srcset="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather hide">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-day-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Corrientes</span>
                        </div>
                        <div class="jeg_weather_item hide temp item_4">
                            
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-147771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-147771"><a href="http://diario1588.com/">Inicio</a></li>
<li id="menu-item-147764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147764"><a href="http://diario1588.com/category/locales/">Locales</a></li>
<li id="menu-item-147765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147765"><a href="http://diario1588.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-147766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147766"><a href="http://diario1588.com/category/politica/">Politica</a></li>
<li id="menu-item-147767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147767"><a href="http://diario1588.com/category/policiales/">Policiales</a></li>
<li id="menu-item-147768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147768"><a href="http://diario1588.com/category/deportes/">Deportes</a></li>
<li id="menu-item-147769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147769"><a href="http://diario1588.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147770"><a href="http://diario1588.com/category/sociedad/">Sociedad</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="http://diario1588.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-147545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147545 bgnav" data-item-row="default" ><a href="http://diario1588.com/">Inicio</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="http://diario1588.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://diario1588.com/">
		        <img class='jeg_logo_img' src=""  alt="Diario 1588"data-light-src="" data-light-srcset=" 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://diario1588.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/" data-title="Segunda ola sin freno: 39.207 casos" data-id="152294"  data-prev="http://diario1588.com/2021/05/condenado-por-exceso-del-cumplimiento-del-deber/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="http://diario1588.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://diario1588.com/category/actualidad/">Actualidad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Segunda ola sin freno: 39.207 casos</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='solmito' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="http://diario1588.com/author/solmito/">solmito</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/">28 de mayo de 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="http://diario1588.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://diario1588.com/category/destacadas/" rel="category tag">Destacadas</a>, <a href="http://diario1588.com/category/nacionales/" rel="category tag">Nacionales</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Segunda ola sin freno: 39.207 casos" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-750x375.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-750x375.jpeg 750w, http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-360x180.jpeg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIR</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">6</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Segunda+ola+sin+freno%3A+39.207+casos&url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F&media=http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY.jpeg&description=Segunda+ola+sin+freno%3A+39.207+casos" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F&title=Segunda+ola+sin+freno%3A+39.207+casos" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div id="fb-root"></div>
<p>Por la pandemia del Coronavirus en la Argentina, se registraron 39.207 casos y 560 muertes. El Ministerio de Salud de la Nación confirmó que las últimas 24 horas el número total de contagios desde el comienzo de la pandemia ascendió a 3.702.422, en tanto que los fallecimientos se ubican en 76.693. El reporte del Ministerio de Salud confirmó 39.207 nuevos contagios las últimas 24 horas, un número apenas por encima al del jueves. Con estos registros, suman 3.702.422 casos desde que comenzó la pandemia. Se registraron 560 nuevas muertes de pacientes con coronavirus que eleva la cifra de víctimas mortales en el país a 76.693. El AMBA sigue en alerta: en la provincia de Buenos Aires se detectaron 15.035 nuevos casos y en la Ciudad de Buenos Aires reportaron 3.026 positivos. Fueron realizados en el día 110.987 test y desde el inicio del brote se practicaron 13.682.632 pruebas diagnósticas​ para esta enfermedad.<br />
Por el momento hay 6.872 personas internadas en Unidades de Terapia Intensiva: las camas de UTI están ocupadas en un 77,1% a nivel nacional y en un 76,6% en el Área Metropolitana de Buenos Aires.</p>
<p><strong>DETALLES<br />
</strong>Provincia / Confirmados del día<br />
Buenos Aires 15.035<br />
CABA 3.026<br />
Catamarca 422<br />
<strong>Chaco 727<br />
</strong>Chubut 440<br />
<strong>Corrientes 491<br />
</strong>Córdoba 4.654<br />
Entre Ríos 1476<br />
Formosa 1.203<br />
Jujuy 182<br />
La Pampa 570<br />
La Rioja 210<br />
Mendoza 1.127<br />
Misiones 214<br />
Neuquén 987<br />
Río Negro 600<br />
Salta 636<br />
San Juan 921<br />
San Luis 638<br />
Santa Cruz 220<br />
Santa Fe 3653<br />
Santiago del Estero 633<br />
Tierra del Fuego 80<br />
Tucumán 1.062</p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='solmito' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="http://diario1588.com/author/solmito/">
					solmito				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/" data-title="Segunda ola sin freno: 39.207 casos" data-id="152294"  data-prev="http://diario1588.com/2021/05/condenado-por-exceso-del-cumplimiento-del-deber/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_152294_0_60b1608b4dcc6   " data-unique="jnews_module_152294_0_60b1608b4dcc6">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/justicia-correntina-con-servicio-de-emergencia-por-pandemia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Justicia correntina con servicio de emergencia por pandemia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/Superior-Tribunal-Justicia-120x86.jpg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/Superior-Tribunal-Justicia-120x86.jpg 120w, http://diario1588.com/wp-content/uploads/2021/05/Superior-Tribunal-Justicia-350x250.jpg 350w, http://diario1588.com/wp-content/uploads/2021/05/Superior-Tribunal-Justicia-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/justicia-correntina-con-servicio-de-emergencia-por-pandemia/">Justicia correntina con servicio de emergencia por pandemia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/justicia-correntina-con-servicio-de-emergencia-por-pandemia/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/city-y-chelsea-definen-la-champions-league/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="City y Chelsea definen la Champions League" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/Manchester-Chelsea-120x86.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/Manchester-Chelsea-120x86.jpeg 120w, http://diario1588.com/wp-content/uploads/2021/05/Manchester-Chelsea-350x250.jpeg 350w, http://diario1588.com/wp-content/uploads/2021/05/Manchester-Chelsea-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/city-y-chelsea-definen-la-champions-league/">City y Chelsea definen la Champions League</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/city-y-chelsea-definen-la-champions-league/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/tokio-2020-alerta-medica-por-la-pandemia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tokio 2020: Alerta médica por la pandemia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/Tokio-2020-120x86.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/Tokio-2020-120x86.jpeg 120w, http://diario1588.com/wp-content/uploads/2021/05/Tokio-2020-350x250.jpeg 350w, http://diario1588.com/wp-content/uploads/2021/05/Tokio-2020-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/tokio-2020-alerta-medica-por-la-pandemia/">Tokio 2020: Alerta médica por la pandemia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/tokio-2020-alerta-medica-por-la-pandemia/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/russo-podra-contar-con-cardona-frente-a-racing/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Russo podrá contar con Cardona frente a Racing" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/Boca-Juniors-Cardona-120x86.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/Boca-Juniors-Cardona-120x86.jpeg 120w, http://diario1588.com/wp-content/uploads/2021/05/Boca-Juniors-Cardona-350x250.jpeg 350w, http://diario1588.com/wp-content/uploads/2021/05/Boca-Juniors-Cardona-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/russo-podra-contar-con-cardona-frente-a-racing/">Russo podrá contar con Cardona frente a Racing</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/russo-podra-contar-con-cardona-frente-a-racing/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/gravedad-institucional-denunciaron-a-bullrich/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gravedad institucional: denunciaron a Bullrich" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/Patricia-Bullrich-120x86.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/Patricia-Bullrich-120x86.jpeg 120w, http://diario1588.com/wp-content/uploads/2021/05/Patricia-Bullrich-350x250.jpeg 350w, http://diario1588.com/wp-content/uploads/2021/05/Patricia-Bullrich-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/gravedad-institucional-denunciaron-a-bullrich/">Gravedad institucional: denunciaron a Bullrich</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/gravedad-institucional-denunciaron-a-bullrich/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Segunda ola sin freno: 39.207 casos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-120x86.jpeg" data-srcset="http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-120x86.jpeg 120w, http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-350x250.jpeg 350w, http://diario1588.com/wp-content/uploads/2021/05/ARGENTINA-Coronavirus-Vie28MAY-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/">Segunda ola sin freno: 39.207 casos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://diario1588.com/2021/05/segunda-ola-sin-freno-39-207-casos/" ><i class="fa fa-clock-o"></i> 28 de mayo de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_152294_0_60b1608b4dcc6 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_152294_1_60b1608b5136f   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://diario1588.com/wp-content/uploads/2021/02/TV_Taragui300.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_152294_2_60b1608b5176f   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_152294_3_60b1608b51c71   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://diario1588.com/wp-content/uploads/2021/02/roa.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_152294_4_60b1608b52137   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://diario1588.com/wp-content/uploads/2021/02/clinca-dental.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_152294_5_60b1608b52639   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='http://diario1588.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://diario1588.com/wp-content/uploads/2021/02/radiobest.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-152294 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_152294_0_60b1608b52e1e">
                    <h3 class="jeg_block_title"><span>Nosotros</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p></p>

			        </div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                            
		<div class="footer_widget widget_recent_entries" id="recent-posts-1">
		<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent Posts</span></h3></div>
		<ul>
											<li>
					<a href="http://diario1588.com/2021/05/justicia-correntina-con-servicio-de-emergencia-por-pandemia/">Justicia correntina con servicio de emergencia por pandemia</a>
									</li>
											<li>
					<a href="http://diario1588.com/2021/05/city-y-chelsea-definen-la-champions-league/">City y Chelsea definen la Champions League</a>
									</li>
											<li>
					<a href="http://diario1588.com/2021/05/tokio-2020-alerta-medica-por-la-pandemia/">Tokio 2020: Alerta médica por la pandemia</a>
									</li>
					</ul>

		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://diario1588.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-147551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147551"><a href="http://diario1588.com/">Inicio</a></li>
<li id="menu-item-147552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147552"><a href="https://jnews.io/landing/">Landing Page</a></li>
<li id="menu-item-147553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147553"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Buy JNews</a></li>
<li id="menu-item-147554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147554"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Support Forum</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147555"><a href="https://themeforest.net/user/jegtheme?ref=jegtheme">Contact Us</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jegtheme" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCiSEZYAicvipL95JrvISyIw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Todos los derechos resrvados</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c14c973326">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="c14c973326">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="c14c973326">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="f41b5b7b6a">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" data-image-url="" data-title="Segunda+ola+sin+freno%3A+39.207+casos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fdiario1588.com%2F2021%2F05%2Fsegunda-ola-sin-freno-39-207-casos%2F" data-image-url="" data-title="Segunda+ola+sin+freno%3A+39.207+casos" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-938e8e39154deb2516c30060457c85fd">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-frontend-submit/assets/js/frontend.js?ver=7.0.4' id='jnews-frontend-submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://diario1588.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/diario1588.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=7.0.9' id='jnews-paywall-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_dbf40b2589ebbb98880edfce155445f0","fragment_name":"wc_fragments_dbf40b2589ebbb98880edfce155445f0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202121' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"http:\/\/diario1588.com\/2021\/05\/segunda-ola-sin-freno-39-207-casos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"152294","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diario1588.com","zoom_button":"0","autoload_limit":"10","autoload_content":"","paywall_login":"Login to purchase or access your purchased package","paywall_register":"Register to purchase or access your purchased package"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.9' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/diario1588.com\/2021\/05\/segunda-ola-sin-freno-39-207-casos\/"},"dateCreated":"2021-05-28 17:27:31","datePublished":"2021-05-28 17:27:31","dateModified":"2021-05-28 20:27:31","url":"http:\/\/diario1588.com\/2021\/05\/segunda-ola-sin-freno-39-207-casos\/","headline":"Segunda ola sin freno: 39.207 casos","name":"Segunda ola sin freno: 39.207 casos","articleBody":"Por la pandemia del Coronavirus en la Argentina, se registraron 39.207 casos y 560 muertes. El Ministerio de Salud de la Naci\u00f3n confirm\u00f3 que las \u00faltimas 24 horas el n\u00famero total de contagios desde el comienzo de la pandemia ascendi\u00f3 a 3.702.422, en tanto que los fallecimientos se ubican en 76.693. El reporte del Ministerio de Salud confirm\u00f3 39.207 nuevos contagios las \u00faltimas 24 horas, un n\u00famero apenas por encima al del jueves. Con estos registros, suman 3.702.422 casos desde que comenz\u00f3 la pandemia. Se registraron 560 nuevas muertes de pacientes con coronavirus que eleva la cifra de v\u00edctimas mortales en el pa\u00eds a 76.693. El AMBA sigue en alerta: en la provincia de Buenos Aires se detectaron 15.035 nuevos casos y en la Ciudad de Buenos Aires reportaron 3.026 positivos. Fueron realizados en el d\u00eda 110.987 test y desde el inicio del brote se practicaron 13.682.632 pruebas diagn\u00f3sticas\u200b para esta enfermedad.\r\nPor el momento hay 6.872 personas internadas en Unidades de Terapia Intensiva: las camas de UTI est\u00e1n ocupadas en un 77,1% a nivel nacional y en un 76,6% en el \u00c1rea Metropolitana de Buenos Aires.\r\n\r\n<strong>DETALLES\r\n<\/strong>Provincia \/ Confirmados del d\u00eda\r\nBuenos Aires 15.035\r\nCABA 3.026\r\nCatamarca 422\r\n<strong>Chaco 727\r\n<\/strong>Chubut 440\r\n<strong>Corrientes 491\r\n<\/strong>C\u00f3rdoba 4.654\r\nEntre R\u00edos 1476\r\nFormosa 1.203\r\nJujuy 182\r\nLa Pampa 570\r\nLa Rioja 210\r\nMendoza 1.127\r\nMisiones 214\r\nNeuqu\u00e9n 987\r\nR\u00edo Negro 600\r\nSalta 636\r\nSan Juan 921\r\nSan Luis 638\r\nSanta Cruz 220\r\nSanta Fe 3653\r\nSantiago del Estero 633\r\nTierra del Fuego 80\r\nTucum\u00e1n 1.062","author":{"@type":"Person","name":"solmito","url":"http:\/\/diario1588.com\/author\/solmito\/"},"articleSection":["Actualidad","Destacadas","Nacionales"],"image":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2021\/05\/ARGENTINA-Coronavirus-Vie28MAY.jpeg","width":960,"height":640},"publisher":{"@type":"Organization","name":"","url":"http:\/\/diario1588.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/jegtheme","https:\/\/www.youtube.com\/channel\/UCiSEZYAicvipL95JrvISyIw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Segunda ola sin freno: 39.207 casos","published":"2021-05-28 17:27:31","updated":"2021-05-28 20:27:31"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/diario1588.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/diario1588.com\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/diario1588.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/diario1588.com\/category\/actualidad\/","name":"Actualidad"}}]}</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'160500032',post:'152294',tz:'-3',srv:'diario1588.com'} ]);
	_stq.push([ 'clickTrackerInit', '160500032', '152294' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 1.830 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-28 18:28:43 -->

<!-- super cache -->