<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
	<title>Correntinos varados en Chubut con un positivo en el Colectivo (video) &#8211; Diario 1588</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Correntinos varados en Chubut con un positivo en el Colectivo (video) RSS de los comentarios" href="http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://diario1588.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontradp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js'></script>
<link rel='https://api.w.org/' href='http://diario1588.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pandemia: 34 nuevas muertes por Coronavirus en el país' href='http://diario1588.com/2020/08/pandemia-34-nuevas-muertes-por-coronavirus-en-el-pais/' />
<link rel='next' title='Cierran preventivamente la fábrica de Tipoití' href='http://diario1588.com/2020/08/cierran-preventivamente-la-fabrica-de-tipoiti/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" />
<link rel='shortlink' href='https://wp.me/paRroc-y1V' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F08%2Fcorrentinos-varados-en-chubut-con-un-positivo-en-el-colectivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F08%2Fcorrentinos-varados-en-chubut-con-un-positivo-en-el-colectivo%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://diario1588.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.0.1" />
<meta name="theme-color" content="#eebb1c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Correntinos varados en Chubut con un positivo en el Colectivo (video)" />
<meta property="og:url" content="http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" />
<meta property="og:description" content="Mercantes correntinos viajaron con un infectado de COVID-19 hacia al sur. Actualmente están varados a 33 kilómetros de Puerto Madryn, en la zona de Sierra Grande. El colectivo había salido el últim…" />
<meta property="article:published_time" content="2020-08-29T15:47:04+00:00" />
<meta property="article:modified_time" content="2020-08-29T17:36:58+00:00" />
<meta property="og:site_name" content="Diario 1588" />
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados.jpg" />
<meta property="og:image:width" content="476" />
<meta property="og:image:height" content="455" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Correntinos varados en Chubut con un positivo en el Colectivo (video)" />
<meta name="twitter:image" content="http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Overlock:regular,500,600,700:latin', 'Pontano+Sans::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-130815 single-format-standard boxed-layout framed-layout wrapper-has-shadow block-head-4 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-above top-nav-active top-nav-dark top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendencia</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY" data-arrows="true">

		
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/cierran-preventivamente-la-fabrica-de-tipoiti/" title="Cierran preventivamente la fábrica de Tipoití">Cierran preventivamente la fábrica de Tipoití</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" title="Correntinos varados en Chubut con un positivo en el Colectivo (video)">Correntinos varados en Chubut con un positivo en el Colectivo (video)</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/pandemia-34-nuevas-muertes-por-coronavirus-en-el-pais/" title="Pandemia: 34 nuevas muertes por Coronavirus en el país">Pandemia: 34 nuevas muertes por Coronavirus en el país</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/alerta-maxima-14-nuevos-casos-de-coronavirus-en-corrientes/" title="Alerta Máxima: 14 nuevos casos de coronavirus en Corrientes">Alerta Máxima: 14 nuevos casos de coronavirus en Corrientes</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/abandonados-en-sus-casas-aspirantes-a-cabo-con-coronavirus-sin-coberturas/" title="Abandonados en casa aspirantes cabos con Coronavirus sin coberturas">Abandonados en casa aspirantes cabos con Coronavirus sin coberturas</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/provincias-en-riesgo-en-el-peor-momento-de-la-pandemia/" title="Provincias en riesgo en el peor momento de la pandemia">Provincias en riesgo en el peor momento de la pandemia</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/de-aqui-para-alla-la-odisea-de-un-policia-infectado/" title="De aquí para allá: la odisea de un policía infectado">De aquí para allá: la odisea de un policía infectado</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/corrientes-muy-complicada-por-contagios-del-virus-diseminado/" title="Corrientes muy complicada por contagios del virus diseminado">Corrientes muy complicada por contagios del virus diseminado</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/buscando-mas-pastajes-son-los-ganaderos-quemando-reservas/" title="Buscando más pastajes ¿son los ganaderos quemando reservas?">Buscando más pastajes ¿son los ganaderos quemando reservas?</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/08/falta-mucho-para-la-vacuna-estara-recien-en-abril/" title="Falta mucho para la vacuna que estará recién en abril">Falta mucho para la vacuna que estará recién en abril</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="http://diario1588.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
			<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Seguir</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="social-text">Instagram</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:118px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:420px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 30px; margin-bottom: 30px;">

			
			<a title="Diario 1588" href="http://diario1588.com/">
				
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_normal" width="420" height="58" style="max-height:58px; width: auto;">
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_2x" width="420" height="58" style="max-height:58px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-101635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101635 menu-item-has-icon is-icon-only"><a href="http://diario1588.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-99000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99000 mega-menu mega-recent-featured " data-id="19" ><a href="http://diario1588.com/category/locales/">Locales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99002 mega-menu mega-recent-featured " data-id="8" ><a href="http://diario1588.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99003 mega-menu mega-recent-featured " data-id="7" ><a href="http://diario1588.com/category/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99005 mega-menu mega-recent-featured " data-id="13" ><a href="http://diario1588.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99007 mega-menu mega-recent-featured " data-id="20" ><a href="http://diario1588.com/category/provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99019 mega-menu mega-recent-featured " data-id="5" ><a href="http://diario1588.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://diario1588.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://diario1588.com/category/actualidad/">Actualidad</a><em class="delimiter">/</em><span class="current">Correntinos varados en Chubut con un positivo en el Colectivo (video)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/diario1588.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"http:\/\/diario1588.com\/category\/actualidad\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://diario1588.com/category/actualidad/">Actualidad</a><a class="post-cat tie-cat-5222" href="http://diario1588.com/category/destacadas/">Destacadas</a></h5>
		<h1 class="post-title entry-title">Correntinos varados en Chubut con un positivo en el Colectivo (video)</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://diario1588.com/author/solmito/"><img alt='' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://diario1588.com/author/solmito/" class="author-name" title="solmito">solmito</a>
				</span>
			
					<a href="mailto:corrientes1588@gmail.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 5 horas </span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 524 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="476" height="455" src="http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados.jpg 476w, http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados-300x287.jpg 300w" sizes="(max-width: 476px) 100vw, 476px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
			<p>Mercantes correntinos viajaron con un infectado de COVID-19 hacia al sur. Actualmente están varados a 33 kilómetros de Puerto Madryn, en la zona de Sierra Grande. El colectivo había salido el último jueves desde Corrientes. El gobierno de Chubut no deja avanzar al transporte que traslada a 19 embarcadizos, quienes tras los hisopados, uno de ellos dio positivo para coronavirus. Las autoridades de esa provincia le piden que regresen a su lugar de origen. La persona contagiada subió en una localidad de Buenos Aires. Actualmente todos se encuentran dentro de la unidad desde anoche alrededor de las 21:00, sin agua ni alimentos. La firma ARGENOVA, es la contratista de esta casi veintena de comprovincianos, que por el momento se encuentran a la buena de Dios. La pesca millonaria supera al protocolo, dejando en situación de vulnerabilidad a los miles de trabajadores del mar.<br />
Otra de las preocupaciones de los familiares en Corrientes, es el pesquero Atlántico 1, con una tripulación de 40 marinos, siendo 20 que 20 de ellos, contrajeron el virus. En el barco se traslada un buen número de correntinos. Hay poca información. Solo se supo que viajan a algún Puerto en Buenos Aires, luego que se le negara amarrar en atracaderos de la Patagonia.</p>
<div style="width: 480px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-130815-1" width="480" height="848" preload="metadata" controls="controls"><source type="video/mp4" src="http://diario1588.com/wp-content/uploads/2020/08/WhatsApp-Video-2020-08-29-at-12.29.10.mp4?_=1" /><a href="http://diario1588.com/wp-content/uploads/2020/08/WhatsApp-Video-2020-08-29-at-12.29.10.mp4">http://diario1588.com/wp-content/uploads/2020/08/WhatsApp-Video-2020-08-29-at-12.29.10.mp4</a></video></div>
<p>&nbsp;</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-29T12:47:04-03:00","datePublished":"2020-08-29T12:47:04-03:00","dateModified":"2020-08-29T14:36:58-03:00","headline":"Correntinos varados en Chubut con un positivo en el Colectivo (video)","name":"Correntinos varados en Chubut con un positivo en el Colectivo (video)","keywords":[],"url":"http:\/\/diario1588.com\/2020\/08\/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo\/","description":"Mercantes correntinos viajaron con un infectado de COVID-19 hacia al sur. Actualmente est\u00e1n varados a 33 kil\u00f3metros de Puerto Madryn, en la zona de Sierra Grande. El colectivo hab\u00eda salido el \u00faltimo j","copyrightYear":"2020","articleSection":"Actualidad,Destacadas","articleBody":"Mercantes correntinos viajaron con un infectado de COVID-19 hacia al sur. Actualmente est\u00e1n varados a 33 kil\u00f3metros de Puerto Madryn, en la zona de Sierra Grande. El colectivo hab\u00eda salido el \u00faltimo jueves desde Corrientes. El gobierno de Chubut no deja avanzar al transporte que traslada a 19 embarcadizos, quienes tras los hisopados, uno de ellos dio positivo para coronavirus. Las autoridades de esa provincia le piden que regresen a su lugar de origen. La persona contagiada subi\u00f3 en una localidad de Buenos Aires. Actualmente todos se encuentran dentro de la unidad desde anoche alrededor de las 21:00, sin agua ni alimentos. La firma ARGENOVA, es la contratista de esta casi veintena de comprovincianos, que por el momento se encuentran a la buena de Dios. La pesca millonaria supera al protocolo, dejando en situaci\u00f3n de vulnerabilidad a los miles de trabajadores del mar.\r\nOtra de las preocupaciones de los familiares en Corrientes, es el pesquero Atl\u00e1ntico 1, con una tripulaci\u00f3n de 40 marinos, siendo 20 que 20 de ellos, contrajeron el virus. En el barco se traslada un buen n\u00famero de correntinos. Hay poca informaci\u00f3n. Solo se supo que viajan a alg\u00fan Puerto en Buenos Aires, luego que se le negara amarrar en atracaderos de la Patagonia.\r\n\r\n\r\n\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"Diario 1588","logo":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2018\/07\/logo.png"},"sameAs":["1588","diario1588","#","canal1588","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/diario1588.com\/2020\/08\/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"solmito","url":"http:\/\/diario1588.com\/author\/solmito\/"},"image":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2020\/08\/Embarcadizos-Varados.jpg","width":696,"height":455}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29&#038;url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;name=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;title=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;title=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;name=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;description=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29&#038;media=http://diario1588.com/wp-content/uploads/2020/08/Embarcadizos-Varados-476x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;title=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29&#038;body=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Enviar via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/08/pandemia-34-nuevas-muertes-por-coronavirus-en-el-pais/" title="Pandemia: 34 nuevas muertes por Coronavirus en el país" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Coronavirus-Argentina-Mie12AGO-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 7 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 95 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/08/pandemia-34-nuevas-muertes-por-coronavirus-en-el-pais/" title="Pandemia: 34 nuevas muertes por Coronavirus en el país">Pandemia: 34 nuevas muertes por Coronavirus en el país</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/08/alerta-maxima-14-nuevos-casos-de-coronavirus-en-corrientes/" title="Alerta Máxima: 14 nuevos casos de coronavirus en Corrientes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Coronavirus-Corrientes-Sab29-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 7 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 174 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/08/alerta-maxima-14-nuevos-casos-de-coronavirus-en-corrientes/" title="Alerta Máxima: 14 nuevos casos de coronavirus en Corrientes">Alerta Máxima: 14 nuevos casos de coronavirus en Corrientes</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/08/abandonados-en-sus-casas-aspirantes-a-cabo-con-coronavirus-sin-coberturas/" title="Abandonados en casa aspirantes cabos con Coronavirus sin coberturas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Aspirantes-Cabos-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 19 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 221 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/08/abandonados-en-sus-casas-aspirantes-a-cabo-con-coronavirus-sin-coberturas/" title="Abandonados en casa aspirantes cabos con Coronavirus sin coberturas">Abandonados en casa aspirantes cabos con Coronavirus sin coberturas</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/08/provincias-en-riesgo-en-el-peor-momento-de-la-pandemia/" title="Provincias en riesgo en el peor momento de la pandemia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Vacuna-Coronavirus-5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 19 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 155 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/08/provincias-en-riesgo-en-el-peor-momento-de-la-pandemia/" title="Provincias en riesgo en el peor momento de la pandemia">Provincias en riesgo en el peor momento de la pandemia</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://diario1588.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='130815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7443c0dea9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">Estudio Jurídico</span><a href="http://gustavobriend.com/"><img src="http://diario1588.com/wp-content/uploads/2019/05/AbogadoN.jpeg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/ExpoHogar.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">enconcreto</span><img src="http://diario1588.com/wp-content/uploads/2020/02/enconcreto.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/Destino_Corrientes300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/TV_Taragui300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más vistas</h4></div><div class="media-overlay posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/06/Comisario-Sanchez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer">Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>08/06/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29/04/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Síguenos</h4></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Fotonoticias</h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2020/08/en-corrientes-hay-12-nuevos-casos-de-coronavirus/" title="En Corrientes hay 12 nuevos casos de Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Coronavirus-Corrientes-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/08/sorprendio-cantidad-de-jovenes-en-san-cayetano/" title="Sorprendió cantidad de jóvenes en San Cayetano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/08/03-Cura-San-Cayetano-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/04/taller-vida-sana-en-mercedes/" title="Taller Vida Sana en Mercedes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/04/06-I-Taller-Suicidio-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2020/08/ataque-informatico-al-i-p-s-a-traves-de-potente-virus/" title="Ataque informático al I.P.S a través de potente virus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/08/Amarilla-IPS-0-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/06/mujer-asume-jefatura-de-la-19/" title="Mujer asume jefatura de la 19" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/06/03-Mujer-Comisaria-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>Dirección</h4></div>			<div class="textwidget"><p>Teléfono: +54 9 3794-432592</p>
<p>Dirección: Lamadrid 1894 &#8211; Corrientes</p>
<p>E-mail: multimedios1588@gmail.com</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29&#038;url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/&#038;name=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29 - http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29 - http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Correntinos+varados+en+Chubut+con+un+positivo+en+el+Colectivo+%28video%29 - http://diario1588.com/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://diario1588.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Populares</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/06/Comisario-Sanchez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer">Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>08/06/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29/04/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Dpto-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín">Se activó el protocolo en el edificio de San Luís y Junín</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/03/2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más comentada</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://diario1588.com/2017/11/romero-obediente-a-la-instruccion-partidaria/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/11/2017</span></span>							<h3>Romero obediente a la instrucción partidaria</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/trabajo-infantil-alcanza-al-11-9/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15/11/2017</span></span>							<h3>Trabajo infantil alcanza al 11.9%</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/desaparicion-de-maldonado-duros-con-el-gobierno-y-clarin/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Desaparición de Maldonado, Duros con el Gobierno y Clarín</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2018/04/dos-periodistas-casi-fueron-atropellados-por-un-automovil/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30/04/2018</span></span>							<h3>Dos periodistas casi fueron atropellados por un automóvil</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/cristina-la-ficcion-de-los-jueces/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10/11/2017</span></span>							<h3>Cristina, &#8220;La ficción de los jueces&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/alertas-por-despidos-en-firma-automotriz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Alertas por despidos en firma automotriz</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentarios</h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8718">
							<img alt='' src='http://2.gravatar.com/avatar/56af020ff8b8496c09ca68859cdc5b58?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56af020ff8b8496c09ca68859cdc5b58?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8718">
						Maria adelina					</a>
					<p>Una persona irresponsable no debe estar al frente d ningun g...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8717">
							<img alt='' src='http://2.gravatar.com/avatar/efacac883663c2f3d686354abfb95240?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/efacac883663c2f3d686354abfb95240?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8717">
						Alberto Rivero					</a>
					<p>Que renuncie por irresponzable deberían dar el ejemplo....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8716">
							<img alt='' src='http://2.gravatar.com/avatar/5e319981323b899c9c8f06fec4f2cd09?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e319981323b899c9c8f06fec4f2cd09?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8716">
						Hipolito					</a>
					<p>Debe renunciar !...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8715">
							<img alt='' src='http://0.gravatar.com/avatar/36f613ec836c0ac81f6aa687d31c261f?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36f613ec836c0ac81f6aa687d31c261f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/08/escapada-ludica-de-terrile-puso-en-riesgo-a-todo-el-gabinete/#comment-8715">
						Maria					</a>
					<p>Ojalá se tomen medidas. Ellos son los que tienen que dar el...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/08/embarcadizos-solicitan-que-no-les-cobren-hisopados-para-ir-a-trabajar/#comment-8714">
							<img alt='' src='http://0.gravatar.com/avatar/c3f94fa7dd1bf5de7624fe20c638d09a?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3f94fa7dd1bf5de7624fe20c638d09a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/08/embarcadizos-solicitan-que-no-les-cobren-hisopados-para-ir-a-trabajar/#comment-8714">
						Marito					</a>
					<p>Acaso no es solamente para " ingresar a corrientes" y los pe...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-938e8e39154deb2516c30060457c85fd">
	</div>
	<div class="grofile-hash-map-56af020ff8b8496c09ca68859cdc5b58">
	</div>
	<div class="grofile-hash-map-efacac883663c2f3d686354abfb95240">
	</div>
	<div class="grofile-hash-map-5e319981323b899c9c8f06fec4f2cd09">
	</div>
	<div class="grofile-hash-map-36f613ec836c0ac81f6aa687d31c261f">
	</div>
	<div class="grofile-hash-map-c3f94fa7dd1bf5de7624fe20c638d09a">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://diario1588.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Contraseña">
						<a class="forget-text" href="http://diario1588.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fdiario1588.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/08/correntinos-varados-en-chubut-con-un-positivo-en-el-colectivo/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario1588.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "http://diario1588.com/wp-admin/admin-ajax.php",
						data : "postviews_id=130815&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script async="async" type='text/javascript' src='http://diario1588.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'160500032',post:'130815',tz:'-3',srv:'diario1588.com'} ]);
	_stq.push([ 'clickTrackerInit', '160500032', '130815' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.561 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-29 17:51:31 -->

<!-- super cache -->