<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
	<title>Policías correntinas reanimaron dos veces a una beba &#8211; Diario 1588</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Policías correntinas reanimaron dos veces a una beba RSS de los comentarios" href="http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://diario1588.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontradp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js'></script>
<link rel='https://api.w.org/' href='http://diario1588.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un marinero correntino muerto en Mar del Plata' href='http://diario1588.com/2020/07/un-marinero-correntino-muerto-en-mar-del-plata/' />
<link rel='next' title='Hay dos contagiados internados en el Hospital Llano' href='http://diario1588.com/2020/07/no-hay-nuevos-casos-y-son-9-los-pacientes-activos/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" />
<link rel='shortlink' href='https://wp.me/paRroc-x6R' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F07%2Fpolicias-correntinas-reanimaron-dos-veces-a-una-beba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F07%2Fpolicias-correntinas-reanimaron-dos-veces-a-una-beba%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://diario1588.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.0.1" />
<meta name="theme-color" content="#eebb1c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Policías correntinas reanimaron dos veces a una beba" />
<meta property="og:url" content="http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" />
<meta property="og:description" content="Inicialmente lo hicieron en una comisaría, donde lograron compensarla, luego volvió a recaer camino al Pediátrico, donde la reanimaron nuevamente. Ocurrió el miércoles a las 20:30 aproximadamente, …" />
<meta property="article:published_time" content="2020-07-10T12:08:38+00:00" />
<meta property="article:modified_time" content="2020-07-10T12:08:38+00:00" />
<meta property="og:site_name" content="Diario 1588" />
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="594" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Policías correntinas reanimaron dos veces a una beba" />
<meta name="twitter:image" content="http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Overlock:regular,500,600,700:latin', 'Pontano+Sans::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-127277 single-format-standard boxed-layout framed-layout wrapper-has-shadow block-head-4 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-above top-nav-active top-nav-dark top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendencia</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY" data-arrows="true">

		
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/cronograma-del-plus-unificado-de-julio/" title="Cronograma del plus unificado de julio">Cronograma del plus unificado de julio</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/confirman-29-nuevas-muertes-en-el-reporte-oficial/" title="Confirman 29 nuevas muertes en el reporte oficial">Confirman 29 nuevas muertes en el reporte oficial</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/chaco-confirmo-30-positivos-las-ultimas-24-horas/" title="Chaco confirmó 30 positivos las últimas 24 horas">Chaco confirmó 30 positivos las últimas 24 horas</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/no-hay-nuevos-casos-y-son-9-los-pacientes-activos/" title="Hay dos contagiados internados en el Hospital Llano">Hay dos contagiados internados en el Hospital Llano</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" title="Policías correntinas reanimaron dos veces a una beba">Policías correntinas reanimaron dos veces a una beba</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/un-marinero-correntino-muerto-en-mar-del-plata/" title="Un marinero correntino muerto en Mar del Plata">Un marinero correntino muerto en Mar del Plata</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/solitario-ladron-robo-con-botella-en-mano/" title="Solitario ladrón robó con botella en mano">Solitario ladrón robó con botella en mano</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/la-ciudad-distinta-con-el-feriado-y-los-colectivos/" title="La ciudad distinta con el feriado y los colectivos">La ciudad distinta con el feriado y los colectivos</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/fase-5-las-clases-se-reanudan-en-agosto/" title="Fase 5: las clases se reanudan en agosto">Fase 5: las clases se reanudan en agosto</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/07/se-fueron-20-anos-de-trabajo/" title="Se fueron 20 años de trabajo">Se fueron 20 años de trabajo</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="http://diario1588.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
			<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Seguir</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="social-text">Instagram</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:118px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:420px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 30px; margin-bottom: 30px;">

			
			<a title="Diario 1588" href="http://diario1588.com/">
				
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_normal" width="420" height="58" style="max-height:58px; width: auto;">
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_2x" width="420" height="58" style="max-height:58px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-101635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101635 menu-item-has-icon is-icon-only"><a href="http://diario1588.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-99000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99000 mega-menu mega-recent-featured " data-id="19" ><a href="http://diario1588.com/category/locales/">Locales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99002 mega-menu mega-recent-featured " data-id="8" ><a href="http://diario1588.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99003 tie-current-menu mega-menu mega-recent-featured " data-id="7" ><a href="http://diario1588.com/category/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99005 mega-menu mega-recent-featured " data-id="13" ><a href="http://diario1588.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99007 mega-menu mega-recent-featured " data-id="20" ><a href="http://diario1588.com/category/provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99019 mega-menu mega-recent-featured " data-id="5" ><a href="http://diario1588.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://diario1588.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://diario1588.com/category/policiales/">Policiales</a><em class="delimiter">/</em><span class="current">Policías correntinas reanimaron dos veces a una beba</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/diario1588.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Policiales","@id":"http:\/\/diario1588.com\/category\/policiales\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-5222" href="http://diario1588.com/category/destacadas/">Destacadas</a><a class="post-cat tie-cat-7" href="http://diario1588.com/category/policiales/">Policiales</a></h5>
		<h1 class="post-title entry-title">Policías correntinas reanimaron dos veces a una beba</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://diario1588.com/author/solmito/"><img alt='' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://diario1588.com/author/solmito/" class="author-name" title="solmito">solmito</a>
				</span>
			
					<a href="mailto:corrientes1588@gmail.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 59 min </span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 91 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1000" height="594" src="http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño.jpg 1000w, http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño-300x178.jpg 300w, http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño-768x456.jpg 768w, http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño-624x371.jpg 624w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
			<p>Inicialmente lo hicieron en una comisaría, donde lograron compensarla, luego volvió a recaer camino al Pediátrico, donde la reanimaron nuevamente.<br />
Ocurrió el miércoles a las 20:30 aproximadamente, cuando se hizo presente en la Comisaría 10ª de Laguna Brava una mujer solicitando ayuda y trasladaba a una bebé que no tenía signos vitales.<br />
Al tomar conocimiento del hecho las oficiales Zamudio y Roa, junto con la sargento Débora Gómez, constataron que la bebé de 4 meses de edad no poseía signos vitales, para lo cual se le realizó R.C.P hasta que se la estabilizó.<br />
Luego de eso se trasladó a la madre de 19 años con la beba en brazos en el móvil Policial C-335 a cargo de la oficial subayudante Roa con personal a cargo. Además se pidió colaboración al móvil de la Comisaria 22ª para un cordón sanitario hasta el Hospital de Niños Juan Pablo II.<br />
&#8220;Al llegar al lugar entramos al hospital con la criatura que nuevamente habría perdido los signos vitales, pero con el actuar rápido de la doctora que nos recibió, se pudo estabilizar a la bebé, poniendo a salvo la vida de la misma. “La madre se mostró agradecida en todo momento ya que sin la asistencia policial no hubiese podido lograr poner a resguardo a la niña&#8221;, testimonió una de las uniformadas que participó del operativo.</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-07-10T09:08:38-03:00","datePublished":"2020-07-10T09:08:38-03:00","dateModified":"2020-07-10T09:08:38-03:00","headline":"Polic\u00edas correntinas reanimaron dos veces a una beba","name":"Polic\u00edas correntinas reanimaron dos veces a una beba","keywords":[],"url":"http:\/\/diario1588.com\/2020\/07\/policias-correntinas-reanimaron-dos-veces-a-una-beba\/","description":"Inicialmente lo hicieron en una comisar\u00eda, donde lograron compensarla, luego volvi\u00f3 a recaer camino al Pedi\u00e1trico, donde la reanimaron nuevamente. Ocurri\u00f3 el mi\u00e9rcoles a las 20:30 aproximadamente, cua","copyrightYear":"2020","articleSection":"Destacadas,Policiales","articleBody":"Inicialmente lo hicieron en una comisar\u00eda, donde lograron compensarla, luego volvi\u00f3 a recaer camino al Pedi\u00e1trico, donde la reanimaron nuevamente.\r\nOcurri\u00f3 el mi\u00e9rcoles a las 20:30 aproximadamente, cuando se hizo presente en la Comisar\u00eda 10\u00aa de Laguna Brava una mujer solicitando ayuda y trasladaba a una beb\u00e9 que no ten\u00eda signos vitales.\r\nAl tomar conocimiento del hecho las oficiales Zamudio y Roa, junto con la sargento D\u00e9bora G\u00f3mez, constataron que la beb\u00e9 de 4 meses de edad no pose\u00eda signos vitales, para lo cual se le realiz\u00f3 R.C.P hasta que se la estabiliz\u00f3.\r\nLuego de eso se traslad\u00f3 a la madre de 19 a\u00f1os con la beba en brazos en el m\u00f3vil Policial C-335 a cargo de la oficial subayudante Roa con personal a cargo. Adem\u00e1s se pidi\u00f3 colaboraci\u00f3n al m\u00f3vil de la Comisaria 22\u00aa para un cord\u00f3n sanitario hasta el Hospital de Ni\u00f1os Juan Pablo II.\r\n\"Al llegar al lugar entramos al hospital con la criatura que nuevamente habr\u00eda perdido los signos vitales, pero con el actuar r\u00e1pido de la doctora que nos recibi\u00f3, se pudo estabilizar a la beb\u00e9, poniendo a salvo la vida de la misma. \u201cLa madre se mostr\u00f3 agradecida en todo momento ya que sin la asistencia policial no hubiese podido lograr poner a resguardo a la ni\u00f1a\", testimoni\u00f3 una de las uniformadas que particip\u00f3 del operativo.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Diario 1588","logo":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2018\/07\/logo.png"},"sameAs":["1588","diario1588","#","canal1588","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/diario1588.com\/2020\/07\/policias-correntinas-reanimaron-dos-veces-a-una-beba\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"solmito","url":"http:\/\/diario1588.com\/author\/solmito\/"},"image":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2018\/06\/06-D-Ni\u00f1o.jpg","width":1000,"height":594}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba&#038;url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;name=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;title=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;title=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;name=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;description=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba&#038;media=http://diario1588.com/wp-content/uploads/2018/06/06-D-Niño.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;title=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba&#038;body=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Enviar via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/07/confirman-29-nuevas-muertes-en-el-reporte-oficial/" title="Confirman 29 nuevas muertes en el reporte oficial" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/07/Coronavirus-Argentina-Vie10JUL-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 16 min </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 89 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/07/confirman-29-nuevas-muertes-en-el-reporte-oficial/" title="Confirman 29 nuevas muertes en el reporte oficial">Confirman 29 nuevas muertes en el reporte oficial</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/07/chaco-confirmo-30-positivos-las-ultimas-24-horas/" title="Chaco confirmó 30 positivos las últimas 24 horas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/07/Chaco-Coronavirus-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 26 min </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 89 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/07/chaco-confirmo-30-positivos-las-ultimas-24-horas/" title="Chaco confirmó 30 positivos las últimas 24 horas">Chaco confirmó 30 positivos las últimas 24 horas</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/07/no-hay-nuevos-casos-y-son-9-los-pacientes-activos/" title="Hay dos contagiados internados en el Hospital Llano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/06/Coronavirus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 49 min </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 89 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/07/no-hay-nuevos-casos-y-son-9-los-pacientes-activos/" title="Hay dos contagiados internados en el Hospital Llano">Hay dos contagiados internados en el Hospital Llano</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/07/un-marinero-correntino-muerto-en-mar-del-plata/" title="Un marinero correntino muerto en Mar del Plata" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/07/Correntino-Muerto-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 hora </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 94 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/07/un-marinero-correntino-muerto-en-mar-del-plata/" title="Un marinero correntino muerto en Mar del Plata">Un marinero correntino muerto en Mar del Plata</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://diario1588.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='127277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45ea4620e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">Estudio Jurídico</span><a href="http://gustavobriend.com/"><img src="http://diario1588.com/wp-content/uploads/2019/05/AbogadoN.jpeg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/ExpoHogar.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">enconcreto</span><img src="http://diario1588.com/wp-content/uploads/2020/02/enconcreto.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/Destino_Corrientes300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/TV_Taragui300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más vistas</h4></div><div class="media-overlay posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/06/Comisario-Sanchez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer">Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>08/06/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29/04/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Síguenos</h4></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Fotonoticias</h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2019/01/capturan-a-un-delincuente-brasilero-en-santa-lucia/" title="Capturan a un delincuente brasilero en Santa Lucia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="277" height="220" src="http://diario1588.com/wp-content/uploads/2019/01/Demoran.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/01/Demoran.jpg 679w, http://diario1588.com/wp-content/uploads/2019/01/Demoran-300x239.jpg 300w, http://diario1588.com/wp-content/uploads/2019/01/Demoran-624x496.jpg 624w" sizes="(max-width: 277px) 100vw, 277px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2020/05/preso-subio-a-una-torreta-de-la-carcel-y-amenaza-con-tirarse/" title="Último momento: Preso subió a una Torreta de la cárcel y amenaza con tirarse (Video)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/05/Interno-suicida-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/08/desbaratan-kiosco-de-drogas/" title="Desbaratan kiosco de Drogas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/08/06-D-Kiosco-Drogas-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>Dirección</h4></div>			<div class="textwidget"><p>Teléfono: +54 9 3794-432592</p>
<p>Dirección: Lamadrid 1894 &#8211; Corrientes</p>
<p>E-mail: multimedios1588@gmail.com</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba&#038;url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/&#038;name=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba - http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba - http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Polic%C3%ADas+correntinas+reanimaron+dos+veces+a+una+beba - http://diario1588.com/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://diario1588.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Populares</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/06/Comisario-Sanchez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/06/policia-procesado-por-abuso-sexual-tiene-a-su-cargo-una-comisaria-de-la-mujer/" title="Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer">Policía procesado por abuso sexual, tiene a su cargo una Comisaría de la Mujer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>08/06/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29/04/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Dpto-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín">Se activó el protocolo en el edificio de San Luís y Junín</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/03/2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más comentada</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://diario1588.com/2017/11/romero-obediente-a-la-instruccion-partidaria/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/11/2017</span></span>							<h3>Romero obediente a la instrucción partidaria</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/trabajo-infantil-alcanza-al-11-9/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15/11/2017</span></span>							<h3>Trabajo infantil alcanza al 11.9%</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/desaparicion-de-maldonado-duros-con-el-gobierno-y-clarin/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Desaparición de Maldonado, Duros con el Gobierno y Clarín</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2018/04/dos-periodistas-casi-fueron-atropellados-por-un-automovil/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30/04/2018</span></span>							<h3>Dos periodistas casi fueron atropellados por un automóvil</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/cristina-la-ficcion-de-los-jueces/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10/11/2017</span></span>							<h3>Cristina, &#8220;La ficción de los jueces&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/alertas-por-despidos-en-firma-automotriz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Alertas por despidos en firma automotriz</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentarios</h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/07/46-anos-del-fallecimiento-del-general-juan-domingo-peron/#comment-8675">
							<img alt='' src='http://1.gravatar.com/avatar/ab00abb5aa8d54a257662f2b7edf1ede?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab00abb5aa8d54a257662f2b7edf1ede?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/07/46-anos-del-fallecimiento-del-general-juan-domingo-peron/#comment-8675">
						nelson					</a>
					<p>Murió el cáncer, pero dejó metástasis...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/07/los-empresarios-dejaron-sin-aguinaldo-a-los-choferes/#comment-8674">
							<img alt='' src='http://2.gravatar.com/avatar/24718d99f0046fbdb3a02d024bdb2222?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/24718d99f0046fbdb3a02d024bdb2222?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/07/los-empresarios-dejaron-sin-aguinaldo-a-los-choferes/#comment-8674">
						roberto solari					</a>
					<p>que echen a la mierda a los choferes que no quieren trabajar...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/06/cerraran-el-transito-en-la-costanera-de-corrientes/#comment-8672">
							<img alt='' src='http://0.gravatar.com/avatar/fe42d3a2af453f5f7e7a9c78b52bdbd3?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fe42d3a2af453f5f7e7a9c78b52bdbd3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/06/cerraran-el-transito-en-la-costanera-de-corrientes/#comment-8672">
						Jose					</a>
					<p>Bien pelotudos son, ahora si alguien iba a ejercitarse de no...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/06/ese-chico-me-saco-todo-y-esta-como-si-nada/#comment-8670">
							<img alt='' src='http://2.gravatar.com/avatar/e5fdcd5b77dd2db06f5f561d8d1f7ca3?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5fdcd5b77dd2db06f5f561d8d1f7ca3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/06/ese-chico-me-saco-todo-y-esta-como-si-nada/#comment-8670">
						Hector					</a>
					<p>Gracias al abyecto Zaffaroni y su ideología de muerte, por l...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/06/intendente-agrede-a-periodista-y-queda-registrado-en-camaras-de-seguridad-videos/#comment-8668">
							<img alt='' src='http://2.gravatar.com/avatar/835116a62117d6c2574bd87a1bbaf899?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/835116a62117d6c2574bd87a1bbaf899?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/06/intendente-agrede-a-periodista-y-queda-registrado-en-camaras-de-seguridad-videos/#comment-8668">
						robustiano					</a>
					<p>otra jueza corrupta y delincuente de a mersa delictiva de la...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-938e8e39154deb2516c30060457c85fd">
	</div>
	<div class="grofile-hash-map-ab00abb5aa8d54a257662f2b7edf1ede">
	</div>
	<div class="grofile-hash-map-24718d99f0046fbdb3a02d024bdb2222">
	</div>
	<div class="grofile-hash-map-fe42d3a2af453f5f7e7a9c78b52bdbd3">
	</div>
	<div class="grofile-hash-map-e5fdcd5b77dd2db06f5f561d8d1f7ca3">
	</div>
	<div class="grofile-hash-map-835116a62117d6c2574bd87a1bbaf899">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://diario1588.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Contraseña">
						<a class="forget-text" href="http://diario1588.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fdiario1588.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/07/policias-correntinas-reanimaron-dos-veces-a-una-beba/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario1588.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "http://diario1588.com/wp-admin/admin-ajax.php",
						data : "postviews_id=127277&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://diario1588.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'160500032',post:'127277',tz:'-3',srv:'diario1588.com'} ]);
	_stq.push([ 'clickTrackerInit', '160500032', '127277' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.545 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-10 10:07:31 -->

<!-- super cache -->