<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
	<title>&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina &#8211; Diario 1588</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; &#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina RSS de los comentarios" href="http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://diario1588.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontradp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js'></script>
<link rel='https://api.w.org/' href='http://diario1588.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes' href='http://diario1588.com/2020/05/cuales-son-las-nuevas-actividades-que-estaran-habilitadas-a-partir-del-lunes/' />
<link rel='next' title='Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe' href='http://diario1588.com/2020/05/como-es-la-vacuna-contra-el-coronavirus-que-desarrollan-en-santa-fe/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" />
<link rel='shortlink' href='https://wp.me/paRroc-vSQ' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F05%2Fhagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2020%2F05%2Fhagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://diario1588.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.0.1" />
<meta name="theme-color" content="#eebb1c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina" />
<meta property="og:url" content="http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" />
<meta property="og:description" content="El máximo epidemiólogo sueco estimó lo qué puede ocurrir con el coronavirus en Argentina: &#8220;Hagan lo que hagan, todos se van a contagiar&#8221;. Johan Giesecke, máximo epidemiólogo sueco asegu…" />
<meta property="article:published_time" content="2020-05-09T13:45:06+00:00" />
<meta property="article:modified_time" content="2020-05-09T13:45:06+00:00" />
<meta property="og:site_name" content="Diario 1588" />
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="765" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina" />
<meta name="twitter:image" content="http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Overlock:regular,500,600,700:latin', 'Pontano+Sans::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-122564 single-format-standard boxed-layout framed-layout wrapper-has-shadow block-head-4 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-above top-nav-active top-nav-dark top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendencia</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY" data-arrows="true">

		
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/parte-diario-el-86-de-los-nuevos-casos-confirmados-pertenecen-al-area-metropolitana/" title="Parte diario: El 86% de los nuevos casos confirmados pertenecen al Área Metropolitana">Parte diario: El 86% de los nuevos casos confirmados pertenecen al Área Metropolitana</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/prohibido-cambiar-camisetas-300-personas-por-estadio-y-botellas-de-agua-con-el-nombre-de-cada-jugador/" title="Prohibido cambiar camisetas, 300 personas por estadio y botellas de agua con el nombre de cada jugador">Prohibido cambiar camisetas, 300 personas por estadio y botellas de agua con el nombre de cada jugador</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/como-es-la-vacuna-contra-el-coronavirus-que-desarrollan-en-santa-fe/" title="Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe">Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" title="&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina">&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/cuales-son-las-nuevas-actividades-que-estaran-habilitadas-a-partir-del-lunes/" title="Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes">Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/valdes-sigue-los-pasos-de-alberto-fernandez-y-anuncia-como-sigue-la-cuarentena/" title="Valdés sigue los pasos de Alberto Fernández y anuncia cómo sigue la cuarentena">Valdés sigue los pasos de Alberto Fernández y anuncia cómo sigue la cuarentena</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/corrientes-no-registro-nuevo-caso-y-dieron-el-alta-a-otro-paciente-de-coronavirus/" title="Corrientes no registró nuevo caso y dieron el alta a otro paciente de Coronavirus">Corrientes no registró nuevo caso y dieron el alta a otro paciente de Coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/alberto-fernandez-anuncio-extension-de-cuarentena-hasta-el-24-de-mayo/" title="Alberto Fernández anunció extensión de cuarentena hasta el 24 de mayo">Alberto Fernández anunció extensión de cuarentena hasta el 24 de mayo</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/sepultureros-de-lomas-de-zamora-hicieron-el-baile-del-ataud-y-lo-viralizaron/" title="Sepultureros de Lomas de Zamora hicieron el &#8220;baile del ataúd&#8221; y lo viralizaron">Sepultureros de Lomas de Zamora hicieron el &#8220;baile del ataúd&#8221; y lo viralizaron</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2020/05/brasil-registra-751-muertes-en-un-dia-y-son-casi-10-000-las-victimas-fatales-del-coronavirus/" title="Brasil registra 751 muertes en un día y son casi 10.000 las víctimas fatales del Coronavirus">Brasil registra 751 muertes en un día y son casi 10.000 las víctimas fatales del Coronavirus</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="http://diario1588.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
			<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Seguir</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="social-text">Instagram</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:118px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:420px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 30px; margin-bottom: 30px;">

			
			<a title="Diario 1588" href="http://diario1588.com/">
				
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_normal" width="420" height="58" style="max-height:58px; width: auto;">
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_2x" width="420" height="58" style="max-height:58px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-101635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101635 menu-item-has-icon is-icon-only"><a href="http://diario1588.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-99000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99000 mega-menu mega-recent-featured " data-id="19" ><a href="http://diario1588.com/category/locales/">Locales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99002 mega-menu mega-recent-featured " data-id="8" ><a href="http://diario1588.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99003 mega-menu mega-recent-featured " data-id="7" ><a href="http://diario1588.com/category/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99005 mega-menu mega-recent-featured " data-id="13" ><a href="http://diario1588.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99007 mega-menu mega-recent-featured " data-id="20" ><a href="http://diario1588.com/category/provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99019 mega-menu mega-recent-featured " data-id="5" ><a href="http://diario1588.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://diario1588.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://diario1588.com/category/actualidad/">Actualidad</a><em class="delimiter">/</em><span class="current">&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/diario1588.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"http:\/\/diario1588.com\/category\/actualidad\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://diario1588.com/category/actualidad/">Actualidad</a><a class="post-cat tie-cat-5222" href="http://diario1588.com/category/destacadas/">Destacadas</a></h5>
		<h1 class="post-title entry-title">&#8220;Hagan lo que hagan, todos se van a contagiar&#8221; en Argentina</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://diario1588.com/author/solmito/"><img alt='' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://diario1588.com/author/solmito/" class="author-name" title="solmito">solmito</a>
				</span>
			
					<a href="mailto:corrientes1588@gmail.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 horas </span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 95 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 11 minutos de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1366" height="765" src="http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus.jpg 1366w, http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus-300x168.jpg 300w, http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus-768x430.jpg 768w, http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus-1024x573.jpg 1024w" sizes="(max-width: 1366px) 100vw, 1366px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
			<p>El máximo epidemiólogo sueco estimó lo qué puede ocurrir con el coronavirus en Argentina: &#8220;Hagan lo que hagan, todos se van a contagiar&#8221;.</p>
<p>Johan Giesecke, máximo epidemiólogo sueco aseguró que “el coronavirus se propaga como un incendio y no importa lo que uno haga, todos se van a contagiar”. El experto, uno de los más destacados del mundo y arquitecto de la estrategia del país nórdico, cuestiona a quienes dicen que Suecia no está haciendo nada para frenar la pandemia, defiende el camino elegido por el gobierno y explica por qué las cuarentenas rígidas no sirven.</p>
<p>&nbsp;</p>
<p>Argentina se encuentra en su séptima semana de cuarentena estricta, y esta política es defendida por expertos locales y por las autoridades basados en la baja cantidad de infectados y muertos -con 45 millones de habitantes, hay menos de 300 muertos y poco más de 5.000 contagiados-. <strong>¿Qué le criticaría a este enfoque?</strong></p>
<p><strong>El problema de lo que ocurre allí es que no se puede sostener para siempre un cierre de esas características. La gente se levantará y se rebelará si se prolonga por tanto tiempo. Sí puede hacerse en China, por ejemplo, pero China no es exactamente una democracia. No hay ninguna democracia occidental que pueda compararse con China y pueda mantener la cuarentena por siempre. Los gobiernos deberán dejar a la gente salir, y cuando lo hagan va a haber más gente contagiada y va a haber más gente muerta. Me dicen que son 45 millones de personas… Estimo que podrían tener unas 15 mil muertes antes de que todo esto termine.</strong></p>
<p>Las últimas semanas, quizás como nunca antes había ocurrido, periodistas, especialistas y políticos de distintas partes del mundo se han detenido a analizar y debatir lo que ya es nombrado como “el caso sueco”. El pequeño país nórdico ha tomado una serie de medidas ante la pandemia causada por el COVID-19 bastante diferentes a las del resto de los países mientras sus expertos aseguran que “no importa lo que uno haga, todos se van a contagiar de todas formas”.</p>
<p>En Suecia rige lo que sus autoridades definieron como un “confinamiento suave” basado, fundamentalmente, en la confianza que existe entre la población, y entre ésta y el Gobierno y sus instituciones. Las restricciones son limitadas: se encuentran prohibidas sólo las reuniones de más de 50 personas, y aunque las universidades están cerradas, no lo están los jardines de infantes y las escuelas de los niños. Tampoco están cerrados los restaurantes y bares, aunque solo se admiten personas sentadas en las mesas, que deben estar a no menos de dos metros de distancia. Al igual que las fronteras, las peluquerías, los cines, los teatros, los gimnasios y los parques permanecen abiertos.</p>
<p>Uno de los arquitectos de esa estrategia es Johan Giesecke, tal vez la mayor eminencia de Suecia en epidemiología, y una de las más reconocidas del mundo. Entre 1995 y 2005 fue epidemiólogo jefe del país, cargo que ostenta actualmente Anders Tegnell, uno de sus discípulos, que se convirtió en la imagen del controversial caso sueco. Pero Giesecke, que entre 2005 y 2014 fue el primer jefe científico del Centro Europeo para la Prevención y el Control de Enfermedades, sigue siendo consejero del gobierno y es además miembro del Grupo Asesor Estratégico y Técnico para Riesgos Infecciosos (STAG-IH) de la Organización Mundial de la Salud.</p>
<p>Cuando pareciera que la curva de la pandemia se ha estabilizado en la mayoría de los países y el debate se ha enfocado en las estrategias de reapertura, el modelo defendido por Giesecke y el “todos se van a contagiar de todas formas” sueco ha vuelto al centro de las discusiones.</p>
<p>Hasta ahora, el resultado de la cuarentena suave en Suecia ha sido -de acuerdo con las cifras de la Universidad Johns Hopkins- de algo más de 3.000 muertes para una población de 10,2 millones de habitantes, lo que arroja una tasa de mortalidad de 30 personas cada 100.000. Es ostensiblemente mayor a la de Noruega (4) y Dinamarca (9), pero está muy por debajo de países como el Reino Unido (45), España (55) o Bélgica (74), que decretaron confinamientos estrictos. Con todo, explica con calma Giesecke durante una entrevista con Infobae, la comparación de los resultados de cada una de las estrategias recién podrá hacerse de aquí a un año.</p>
<p><strong>¿Cuáles cree que van a ser los números de muertos de cada país para entonces?</strong></p>
<p>Creo que los resultados serán muy parecidos en todos los países. Esta enfermedad se propaga como un incendio y lo que uno hace no cambia demasiado. Todos se van a contagiar el virus. Todos en el mundo al final. Hasta que haya una vacuna.</p>
<p>Casi todos los países del mundo impusieron alguna forma de confinamiento estricto, no uno suave como el sueco. <strong>¿Por qué cree que un enfoque tan duro fue elegido por tantos gobiernos y por qué Suecia no creyó que fuera apropiado?</strong></p>
<p>Porque no hay evidencia científica para la mayoría de las restricciones que están tomando los países. Creo que para los políticos es importante mostrar fortaleza y acción, y observo que ese es un motivo importante para las cuarentenas estrictas. En Europa sucede que los países se siguen unos a otros. Cuando el ‘País X’ ve que el ‘País Y’ hizo algo, dice &#8216;tenemos que hacer lo mismo, tenemos que establecer esa restricción&#8217;. Hubo una carrera entre los políticos.</p>
<p>Pero es cierto que en muchos casos hay epidemiólogos que les recomiendan a los políticos tomar esas medidas. <strong>¿Hay discrepancias entre los expertos en ese punto?</strong></p>
<p>Sí, y es precisamente porque hay poca ciencia, así que nadie sabe. Hay algunas cosas que sí sabemos científicamente, como que lavarse las manos es bueno. Lo sabemos desde hace 150 años. También sabemos que debemos mantener cierta distancia social, es decir, no acercarnos demasiado a otras personas. ¿Pero el resto? Nadie sabe si cerrar las escuelas va a tener algún efecto. Lo mismo con el cierre de fronteras, o con no permitir que la gente esté al aire libre. Muchos países le han dicho a la población que se quede en sus apartamentos. Es extraño, porque es agradable estar afuera y uno debería hacerlo. La infección se propaga muy poco estando al aire libre. De hecho, el riesgo es mucho menor.</p>
<p>Suecia está teniendo una alta tasa de mortalidad. Entre las semanas 14 y 16 de 2020, el número de muertes semanales en Estocolmo ha sido más del doble del promedio de los últimos cinco años. <strong>¿Por qué cree que la estrategia elegida es correcta a pesar de este aumento de la mortalidad, que no se ha registrado, por ejemplo, en los otros países nórdicos?</strong></p>
<p>Si se compara con Dinamarca, Noruega y Finlandia, es cierto, es más alta. Pero si se compara con el Reino Unido, allí tienen más muertes que Suecia y tienen un confinamiento. ¿Es bueno el confinamiento? Bélgica tiene una mayor tasa de mortalidad. También Irlanda. Y todos esos países tienen un confinamiento severo. Entonces, deberían tener menor mortalidad que Suecia, ¿no le parece?</p>
<p>Muchos países le han dicho a la población que se quede en sus apartamentos. Es extraño, porque es agradable estar afuera y uno debería hacerlo. <strong>La infección se propaga muy poco al aire libre</strong>.</p>
<p>Sí, es cierto. Pero comparaba con los otros países nórdicos, porque Suecia se parece más a Dinamarca o a Noruega.</p>
<p>En ambos países, tanto en Noruega como en Dinamarca, los epidemiólogos le dijeron al gobierno que no impusiera un confinamiento. Pero los gobiernos lo establecieron de todos modos.</p>
<p>El gobierno británico anunció inicialmente algo bastante similar a esa meta de conseguir inmunidad colectiva, protegiendo a las personas mayores. Pero luego el Imperial College difundió ciertas proyecciones y la opinión pública empezó a criticar al gobierno, así que el Reino Unido cambió su plan. <strong>¿Por qué cree que ellos no pudieron mantener su estrategia y Suecia sí?</strong></p>
<p>No lo sé. El Reino Unido tenía una muy buena estrategia y estábamos contentos en Suecia, porque es bueno tener un hermano mayor siguiendo el mismo camino que uno. Pero después apareció ese reporte del Imperial College. ¿Vieron que el profesor que lo escribió renunció por violar el confinamiento impuesto por él? Lo cierto es que este informe tuvo una influencia muy fuerte sobre el gobierno británico y, de un día para el otro, dieron un giro de 180 grados.</p>
<p>Giesecke se refiere a que a mediados de marzo pasado, el Imperial College de Londres difundió un estudio en el que analizaba y comparaba las estrategias para luchar contra el coronavirus, y establecía una serie de proyecciones en base a ellas. En ese reporte se decía que si el Reino Unido no aplicaba una estrategia de “supresión” del virus, los muertos ascenderían por encima del medio millón. Para el caso de los Estados Unidos, los muertos llegarían a 2,2 millones de personas. Sobre la estrategia de “mitigación” -la llevada adelante por el gobierno conservador hasta entonces, y la defendida por Suecia- el Imperial College proyectaba un cuarto de millón de muertos en el Reino Unido y, fundamentalmente, el colapso del sistema sanitario.</p>
<p><strong>¿Alguna de esas proyecciones es confiable?</strong></p>
<p>No. La principal razón es que subestimó la cantidad de personas que está infectada pero no tiene casi síntomas. Ahora estamos descubriendo que casi todos los que se contagian tienen pocos síntomas. Él creía que era el 50%, pero la verdad es que probablemente sea el 98 por ciento.</p>
<p><strong>¿El 98% no tiene síntomas?</strong></p>
<p>El 98% no busca atención médica en los hospitales. Algunos pueden estar bastante enfermos. Hay pacientes que están muy enfermos durante semanas. Pero no son registrados por el sistema porque no van al hospital.</p>
<p><strong>¿Cómo recomendaría cuidar a los vulnerables sin que esto implique encerrarlos en sus casas? ¿Sería justo para ellos el encierro para protegerlos?</strong></p>
<p>Es una buena manera de protegerlos, pero es muy difícil, porque es un virus muy contagioso. Si vives en un hogar para adultos mayores, solo se necesita que uno de los miembros del personal cometa un pequeño error para que el virus se propague. Es muy difícil mantenerlo afuera.</p>
<p><strong>¿Usted sugiere que dejemos que la gente joven esté afuera y que los mayores se queden en sus casas?</strong></p>
<p>Sí, porque se necesita generar la llamada inmunidad de rebaño. Y la mejor manera de lograrlo es que los jóvenes, pero no solo ellos, quiero decir, que las personas de menos de 50 o 60 años se mezclen, y decirle a las personas grandes y con condiciones médicas preexistentes que se queden adentro. Así se puede obtener bastante rápido la inmunidad en el país.</p>
<p><strong>¿Cómo explicaría, concretamente, el funcionamiento de la inmunidad de rebaño?</strong></p>
<p>El virus está tratando de infectar a la población, eso es lo que el virus quiere hacer. Si la suficiente cantidad de gente está inmunizada alrededor de alguien con el virus, entonces el virus no puede infectar. Esa es una forma de explicar la inmunidad de rebaño. Pero digamos que el 70% de una población tuvo el virus, y que está inmunizada de alguna manera, eso significa que aún hay un 30% que podría contagiarse. Es decir, que no se puede volver completamente a la normalidad incluso habiendo alcanzado la inmunidad de rebaño. Hay que sostener las restricciones por algún tiempo después de eso.</p>
<p><strong>Sobre la vacuna, ¿tiene expectativas que se pueda lograr este año?</strong></p>
<p>No, este año no sucederá, quizás el año próximo.</p>
<p>Detrás de los cierres totales o las cuarentenas estrictas, en algunos países existe la idea que el virus podría ser completamente eliminado. <strong>¿Esto es posible?</strong></p>
<p>No creo que un país como Argentina pueda eliminar el virus, porque comparte largas fronteras con Chile, Brasil, Paraguay, Uruguay, Bolivia. Tiene muchos kilómetros de fronteras. Quizás un país como Nueva Zelanda (una isla) sí podría hacerlo, erradicar el virus por completo. Pero la pregunta es qué hacer después. Tienen que mantener la cuarentena, de manera que todo aquel que visite Nueva Zelanda deba permanecer aislado por dos semanas. Entonces los turistas dejarán de ir, por ejemplo. ¿Cómo se sostiene eso? Deberían chequear a cada persona que llegue, y la verdad es que no pueden hacer eso. Pero para un país como Argentina es directamente imposible porque la gente cruza las fronteras.</p>
<p><strong>De alguna manera, lo que usted sugiere es que a largo plazo y mientras no aparezca una vacuna, es casi imposible estar seguros.</strong></p>
<p>Exactamente. No se puede estar seguros.</p>
<p><strong>¿Hasta qué punto cree usted que un enfoque como el de Suecia, que hace hincapié en la responsabilidad individual, podría funcionar en países con mayor desigualdad, pobreza y menor cohesión social, como podría ser Argentina pero también otros países de América Latina?</strong></p>
<p>La gente no es estúpida. Si se le explica qué es lo mejor para ellos y qué es lo mejor para la gente que los rodea, generalmente cumplirán con lo que se les indica. Tampoco es necesario que todos cumplan con eso, mientras una mayoría siga las recomendaciones de las autoridades. Creo que funcionaría también en Argentina, y de cualquier manera creo que sería mejor que la policía controlando las calles.</p>
<p>No se puede decir ahora que porque un país tiene menos muertos, hizo las cosas bien. Porque cuando comiencen las reaperturas, las muertes van a aumentar. En ese caso, <strong>¿cuál es su recomendación, incluso para países con cuarentenas estrictas, a la hora de relajar las restricciones?</strong></p>
<p>Hay que relajar una restricción por vez. Hay que empezar por algún lado. Por ejemplo, reabrir las escuelas podría ser el primer paso. Después hay que testear mucho y evaluar la propagación del virus. Si hay más casos o no, si se pueden mantener abiertas las escuelas y pasar a la próxima etapa, por ejemplo, reabrir los restaurantes. Volver a evaluar, quizás los números no son buenos y entonces hay que volver a cerrar. Así en cada etapa. Hay que levantar una restricción a la vez, y esto puede tomar meses antes de terminar.</p>
<p>Con relación a América Latina, tenemos casos muy dispares. Brasil, con pocas restricciones y un mal resultado, de un lado, y México, con pocas restricciones y resultados aparentemente mejores, del otro. <strong>¿Cree que pueden intervenir otros factores, además de los modelos de confinamiento, a la hora de analizar los resultados de cada país?</strong></p>
<p>Sí, es posible. Es posible que diferentes personas sean susceptibles al virus de diferentes maneras. Podrían ser diferencias genéticas. Esa podría ser una explicación. Otra podría ser los patrones de contacto, es decir, cómo la gente se mezcla en cada país. Entonces no es fácil comparar. Pero de nuevo, si el criterio es contar el número de gente muerta en cada país, es necesario esperar un año más. No se puede decir ahora que porque un país tiene menos muertos, hizo las cosas bien. Porque cuando comiencen las reaperturas, las muertes van a aumentar.</p>
<p>Hay mucho debate acerca de la tasa de mortalidad del virus. Usted dijo recién que en Argentina podrían morir 15 mil personas. Pero cerca de 32 mil murieron en 2018 por neumonía e influenza, según estadísticas del Ministerio de Salud. En otros países, en cambio, el coronavirus ya mató más gente que la gripe estacional. <strong>¿Cuál es la verdadera tasa de mortalidad del COVID-19?</strong></p>
<p>Creo que la tasa de mortalidad del COVID-19 es bastante similar a la de una temporada de gripe, dudo que sea muy diferente.</p>
<p>Es una situación en la que los hombres y las mujeres fuertes ven una oportunidad de obtener más poder. La enfermedad y las muertes son un gran riesgo, pero las consecuencias políticas creo que son peores.</p>
<p>Usted ha dicho anteriormente que la cuarentena extrema es un riesgo para la democracia. <strong>¿Por qué?</strong></p>
<p>Porque es una situación en la que los hombres y las mujeres fuertes ven una oportunidad de obtener más poder. Por ejemplo hoy Hungría tiene un dictador, Viktor Orbán, y pasa en otros países, también en el Reino Unido, por ejemplo, los gobiernos quieren lograr más poder, y podría también pasar en América Latina. Es una oportunidad para que aquellos que quieren poder, lo consigan. Creo que ese es el mayor riesgo de esta pandemia. Por supuesto que la enfermedad y las muertes son un gran riesgo, pero las consecuencias políticas creo que son peores.</p>
<p>Sin embargo, quienes hoy se oponen a las cuarentenas y restricciones en todo el mundo no parecen ser grandes defensores de la democracia… Por ejemplo, <strong>los grupos de republicanos armados en Estados Unidos, que sostienen que el confinamiento es una mentira que debe terminarse para priorizar la economía</strong>.</p>
<p>Tienes razón, no es tan simple. Del otro lado, también creo que muchos defensores de la democracia realmente están apoyando las decisiones de sus gobiernos sobre los bloqueos, los cierres y las cuarentenas. La verdad es que no puedo explicar por qué sucede de esta manera, pero realmente me preocupa mucho el futuro, en términos políticos.</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina&#038;url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;name=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;title=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;title=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;name=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;description=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina&#038;media=http://diario1588.com/wp-content/uploads/2020/04/Inflacion-Coronavirus-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;title=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina&#038;body=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Enviar via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/05/parte-diario-el-86-de-los-nuevos-casos-confirmados-pertenecen-al-area-metropolitana/" title="Parte diario: El 86% de los nuevos casos confirmados pertenecen al Área Metropolitana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/05/Vizzotti-Salud-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/05/Vizzotti-Salud-390x220.jpg 390w, http://diario1588.com/wp-content/uploads/2020/05/Vizzotti-Salud-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2020/05/Vizzotti-Salud-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2020/05/Vizzotti-Salud.jpg 1004w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 hora </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 87 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/05/parte-diario-el-86-de-los-nuevos-casos-confirmados-pertenecen-al-area-metropolitana/" title="Parte diario: El 86% de los nuevos casos confirmados pertenecen al Área Metropolitana">Parte diario: El 86% de los nuevos casos confirmados pertenecen al Área Metropolitana</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/05/como-es-la-vacuna-contra-el-coronavirus-que-desarrollan-en-santa-fe/" title="Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2020/04/Vacuna-COVID-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Vacuna-COVID-390x220.jpg 390w, http://diario1588.com/wp-content/uploads/2020/04/Vacuna-COVID-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2020/04/Vacuna-COVID-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2020/04/Vacuna-COVID.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 hora </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 87 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/05/como-es-la-vacuna-contra-el-coronavirus-que-desarrollan-en-santa-fe/" title="Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe">Cómo es la vacuna contra el Coronavirus que desarrollan en Santa Fe</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/05/cuales-son-las-nuevas-actividades-que-estaran-habilitadas-a-partir-del-lunes/" title="Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/07-Textiles-Trabajo-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/10/07-Textiles-Trabajo-390x220.jpg 390w, http://diario1588.com/wp-content/uploads/2019/10/07-Textiles-Trabajo-300x168.jpg 300w, http://diario1588.com/wp-content/uploads/2019/10/07-Textiles-Trabajo.jpg 730w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 92 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/05/cuales-son-las-nuevas-actividades-que-estaran-habilitadas-a-partir-del-lunes/" title="Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes">Cuáles son las nuevas actividades que estarán habilitadas a partir del lunes</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2020/05/valdes-sigue-los-pasos-de-alberto-fernandez-y-anuncia-como-sigue-la-cuarentena/" title="Valdés sigue los pasos de Alberto Fernández y anuncia cómo sigue la cuarentena" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/05-VAldes-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/10/05-VAldes-390x220.jpg 390w, http://diario1588.com/wp-content/uploads/2019/10/05-VAldes-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2019/10/05-VAldes-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2019/10/05-VAldes.jpg 1004w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 93 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2020/05/valdes-sigue-los-pasos-de-alberto-fernandez-y-anuncia-como-sigue-la-cuarentena/" title="Valdés sigue los pasos de Alberto Fernández y anuncia cómo sigue la cuarentena">Valdés sigue los pasos de Alberto Fernández y anuncia cómo sigue la cuarentena</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diario1588.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='122564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aaef86a22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">Estudio Jurídico</span><a href="http://gustavobriend.com/"><img src="http://diario1588.com/wp-content/uploads/2019/05/AbogadoN.jpeg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/ExpoHogar.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">enconcreto</span><img src="http://diario1588.com/wp-content/uploads/2020/02/enconcreto.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/Destino_Corrientes300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/TV_Taragui300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más vistas</h4></div><div class="media-overlay posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 semana </span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Dpto-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín">Se activó el protocolo en el edificio de San Luís y Junín</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/03/2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Síguenos</h4></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Fotonoticias</h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2017/11/antidoping-en-river-y-moron/" title="Antidoping en River y Morón" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River.jpg 1200w, http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River-1024x576.jpg 1024w, http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River-624x351.jpg 624w, http://diario1588.com/wp-content/uploads/2017/11/08-Antidoping-River-680x382.jpg 680w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/07/el-dj-tiscornia-hasta-las-manos/" title="El DJ Tiscornia “hasta las manos”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/07/06-D-Tiscornia-Preso-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2019/03/suetco-adherira-al-paro-de-mujeres/" title="SUETCO adherirá al paro de mujeres" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo.jpg 960w, http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo-624x351.jpg 624w, http://diario1588.com/wp-content/uploads/2019/03/04-Suteco-Reclamo-680x382.jpg 680w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2019/02/seguidores-demorados-por-causar-desmanes/" title="Seguidores demorados por causar desmanes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="292" height="220" src="http://diario1588.com/wp-content/uploads/2019/02/06-D-Seguidores.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/02/06-D-Seguidores.jpg 735w, http://diario1588.com/wp-content/uploads/2019/02/06-D-Seguidores-300x226.jpg 300w, http://diario1588.com/wp-content/uploads/2019/02/06-D-Seguidores-624x469.jpg 624w" sizes="(max-width: 292px) 100vw, 292px" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2019/02/delegacion-del-fmi-vendra-a-revisar-cuentas-nacionales/" title="Delegación del FMI vendrá a revisar cuentas nacionales" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="327" height="220" src="http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste.jpg 1170w, http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste-300x202.jpg 300w, http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste-768x517.jpg 768w, http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste-1024x689.jpg 1024w, http://diario1588.com/wp-content/uploads/2018/10/07-FMI-Mas-Ajuste-624x420.jpg 624w" sizes="(max-width: 327px) 100vw, 327px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://diario1588.com/2019/04/acto-2/" title="Acto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/04/05-Foto-Epigrafe-Cassani-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/04/05-Foto-Epigrafe-Cassani-390x220.jpg 390w, http://diario1588.com/wp-content/uploads/2019/04/05-Foto-Epigrafe-Cassani-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2018/06/pedido-del-gobernador-pampeano/" title="Pedido del gobernador Pampeano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano.jpg 945w, http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano-300x169.jpg 300w, http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano-768x432.jpg 768w, http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano-624x351.jpg 624w, http://diario1588.com/wp-content/uploads/2018/06/07-Gobernador-Pampeano-680x382.jpg 680w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>Dirección</h4></div>			<div class="textwidget"><p>Teléfono: +54 9 3794-432592</p>
<p>Dirección: Lamadrid 1894 &#8211; Corrientes</p>
<p>E-mail: multimedios1588@gmail.com</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina&#038;url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/&#038;name=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina - http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina - http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E2%80%9CHagan+lo+que+hagan%2C+todos+se+van+a+contagiar%E2%80%9D+en+Argentina - http://diario1588.com/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://diario1588.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Populares</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/polemica-policial-por-proteccion-a-hijos-de-altos-funcionarios-del-gobierno-que-llegaron-de-ee-uu/" title="Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.">Polémica policial por protección a hijos de altos funcionarios del gobierno que llegaron de EE.UU.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2020/04/Candia-2-220x150.jpg 220w, http://diario1588.com/wp-content/uploads/2020/04/Candia-2-735x500.jpg 735w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-mentiroso-informe-de-la-medica-una-muerte-y-el-coronavirus/" title="El mentiroso informe de la médica, una muerte y el Coronavirus">El mentiroso informe de la médica, una muerte y el Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 semana </span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Castro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/el-grupo-castro-en-el-ojo-de-la-tormenta/" title="El grupo castro en el ojo de la tormenta">El grupo castro en el ojo de la tormenta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/03/Dpto-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/03/se-activo-el-protocolo-en-el-edificio-de-san-luis-y-junin/" title="Se activó el protocolo en el edificio de San Luís y Junín">Se activó el protocolo en el edificio de San Luís y Junín</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/03/2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2020/04/el-interno-murio-producto-del-disparo-de-un-policia/" title="El interno murió producto del disparo de un policía (ampliado)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2020/04/Herido-Carcel-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2020/04/el-interno-murio-producto-del-disparo-de-un-policia/" title="El interno murió producto del disparo de un policía (ampliado)">El interno murió producto del disparo de un policía (ampliado)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 semanas </span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Más comentada</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://diario1588.com/2017/11/romero-obediente-a-la-instruccion-partidaria/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/11/2017</span></span>							<h3>Romero obediente a la instrucción partidaria</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/trabajo-infantil-alcanza-al-11-9/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15/11/2017</span></span>							<h3>Trabajo infantil alcanza al 11.9%</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/desaparicion-de-maldonado-duros-con-el-gobierno-y-clarin/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Desaparición de Maldonado, Duros con el Gobierno y Clarín</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2018/04/dos-periodistas-casi-fueron-atropellados-por-un-automovil/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30/04/2018</span></span>							<h3>Dos periodistas casi fueron atropellados por un automóvil</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/cristina-la-ficcion-de-los-jueces/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10/11/2017</span></span>							<h3>Cristina, &#8220;La ficción de los jueces&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/alertas-por-despidos-en-firma-automotriz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Alertas por despidos en firma automotriz</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentarios</h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/05/negativo-nuevos-test-a-penitenciarios-que-se-infectaron/#comment-8590">
							<img alt='' src='http://0.gravatar.com/avatar/37174b3a5a7f5ea5e8d700e9725561d2?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37174b3a5a7f5ea5e8d700e9725561d2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/05/negativo-nuevos-test-a-penitenciarios-que-se-infectaron/#comment-8590">
						Luis Alberto Durruty					</a>
					<p>Es muy alarmante y ominoso que toda una fuerza de seguridad...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/05/el-ojo-clinico-del-televidente/#comment-8589">
							<img alt='' src='http://1.gravatar.com/avatar/1a0bf4c4cb203d6fa9d79349f5895eac?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a0bf4c4cb203d6fa9d79349f5895eac?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/05/el-ojo-clinico-del-televidente/#comment-8589">
						Hector					</a>
					<p>Que lástima que colegas hagan esto. Una verdadera lástima po...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8587">
							<img alt='' src='http://0.gravatar.com/avatar/3ed9ff00c01ef8f84006d8b7858df4fc?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ed9ff00c01ef8f84006d8b7858df4fc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8587">
						Para Curá					</a>
					<p>Pero llamate a silencio pelado forr0. Imposible defender lo...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8585">
							<img alt='' src='http://0.gravatar.com/avatar/3ed9ff00c01ef8f84006d8b7858df4fc?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ed9ff00c01ef8f84006d8b7858df4fc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8585">
						Juarez					</a>
					<p>Cállate payaso. Que defendes lo indefendible. El HDMP sos vo...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8584">
							<img alt='' src='http://2.gravatar.com/avatar/2dcb62fcab3b3b4aef70fda5feb54f7d?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2dcb62fcab3b3b4aef70fda5feb54f7d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2020/05/las-senoras-del-parque-camba-cua/#comment-8584">
						Dario					</a>
					<p>Que estas dos señoras salgan a caminar o digamos pasear, sie...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-938e8e39154deb2516c30060457c85fd">
	</div>
	<div class="grofile-hash-map-37174b3a5a7f5ea5e8d700e9725561d2">
	</div>
	<div class="grofile-hash-map-1a0bf4c4cb203d6fa9d79349f5895eac">
	</div>
	<div class="grofile-hash-map-3ed9ff00c01ef8f84006d8b7858df4fc">
	</div>
	<div class="grofile-hash-map-2dcb62fcab3b3b4aef70fda5feb54f7d">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://diario1588.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Contraseña">
						<a class="forget-text" href="http://diario1588.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fdiario1588.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/05/hagan-lo-que-hagan-todos-se-van-a-contagiar-en-argentina/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario1588.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "http://diario1588.com/wp-admin/admin-ajax.php",
						data : "postviews_id=122564&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://diario1588.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'160500032',post:'122564',tz:'-3',srv:'diario1588.com'} ]);
	_stq.push([ 'clickTrackerInit', '160500032', '122564' ]);
</script>
</body>
</html>
