<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://diario1588.com/xmlrpc.php" />
	<title>Nicolás Astorga bicampeón nacional &#8211; Diario 1588</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Feed" href="http://diario1588.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; RSS de los comentarios" href="http://diario1588.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 1588 &raquo; Nicolás Astorga bicampeón nacional RSS de los comentarios" href="http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario1588.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='view-banner-widget-css-css'  href='http://diario1588.com/wp-content/plugins/view-banner-widget/css/view-banner-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://diario1588.com/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diario1588.com/wp-content/plugins/gutenberg/build/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario1588.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://diario1588.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://diario1588.com/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/diario1588.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontradp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js'></script>
<link rel='https://api.w.org/' href='http://diario1588.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1588.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1588.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Daniele De Rossi deja Boca?' href='http://diario1588.com/2019/10/daniele-de-rossi-deja-boca/' />
<link rel='next' title='En River &#8220;se vienen cosas grandes&#8221;' href='http://diario1588.com/2019/10/en-river-se-vienen-cosas-grandes/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" />
<link rel='shortlink' href='https://wp.me/paRroc-t3P' />
<link rel="alternate" type="application/json+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2019%2F10%2Fnicolas-astorga-bicampeon-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario1588.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario1588.com%2F2019%2F10%2Fnicolas-astorga-bicampeon-nacional%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://diario1588.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diario1588.com/?wordfence_lh=1&hid=3B7BE37C49D7A8E4BD52259F197ABCC8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.0.1" />
<meta name="theme-color" content="#eebb1c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicolás Astorga bicampeón nacional" />
<meta property="og:url" content="http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" />
<meta property="og:description" content="El judoca de Regatas Corrientes, Nicolás Astorga se consagró bicampeón Nacional en la segunda jornada del Campeonato Clausura de Judo, en la categoría Junior hasta 73 kilogramos, que se desarrolló …" />
<meta property="article:published_time" content="2019-10-15T11:39:04+00:00" />
<meta property="article:modified_time" content="2019-10-15T11:39:04+00:00" />
<meta property="og:site_name" content="Diario 1588" />
<meta property="og:image" content="http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga.jpg" />
<meta property="og:image:width" content="994" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Nicolás Astorga bicampeón nacional" />
<meta name="twitter:image" content="http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Overlock:regular,500,600,700:latin', 'Pontano+Sans::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://diario1588.com/wp-content/uploads/2018/07/cropped-logo-300x300.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-111713 single-format-standard boxed-layout framed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-above top-nav-active top-nav-dark top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendencia</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY" data-arrows="true">

		
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/primeros-semifinalistas-del-sub17/" title="Primeros semifinalistas del Sub17">Primeros semifinalistas del Sub17</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/en-river-se-vienen-cosas-grandes/" title="En River &#8220;se vienen cosas grandes&#8221;">En River &#8220;se vienen cosas grandes&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" title="Nicolás Astorga bicampeón nacional">Nicolás Astorga bicampeón nacional</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/daniele-de-rossi-deja-boca/" title="¿Daniele De Rossi deja Boca?">¿Daniele De Rossi deja Boca?</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/buenas-sensaciones-la-gira-fue-positiva/" title="Buenas sensaciones, la gira fue positiva">Buenas sensaciones, la gira fue positiva</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/agenda-de-los-proximos-amistosos/" title="Agenda de los próximos amistosos">Agenda de los próximos amistosos</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/devastador-tifon-dejo-al-menos-35-muertos/" title="Devastador tifón dejó al menos 35 muertos">Devastador tifón dejó al menos 35 muertos</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/receta-contra-la-pobreza-mundial/" title="Receta contra la pobreza mundial">Receta contra la pobreza mundial</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/para-usureros-todo-para-la-gente-nada/" title="Para usureros todo, para la gente nada">Para usureros todo, para la gente nada</a>
							</li>

							
							<li class="news-item">
								<a href="http://diario1588.com/2019/10/los-cruces-mas-duros-del-debate/" title="Los cruces más duros del debate">Los cruces más duros del debate</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="http://diario1588.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2019/10/nicolas-astorga-bicampeon-nacional/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
			<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Seguir</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="social-text">Instagram</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:118px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:420px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 30px; margin-bottom: 30px;">

			
			<a title="Diario 1588" href="http://diario1588.com/">
				
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_normal" width="420" height="58" style="max-height:58px; width: auto;">
					<img src="http://diario1588.com/wp-content/uploads/2018/07/logo.png" alt="Diario 1588" class="logo_2x" width="420" height="58" style="max-height:58px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-101635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101635 menu-item-has-icon is-icon-only"><a href="http://diario1588.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-99000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99000 mega-menu mega-recent-featured " data-id="19" ><a href="http://diario1588.com/category/locales/">Locales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99002 mega-menu mega-recent-featured " data-id="8" ><a href="http://diario1588.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99003 mega-menu mega-recent-featured " data-id="7" ><a href="http://diario1588.com/category/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99005 tie-current-menu mega-menu mega-recent-featured " data-id="13" ><a href="http://diario1588.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99007 mega-menu mega-recent-featured " data-id="20" ><a href="http://diario1588.com/category/provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-99019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99019 mega-menu mega-recent-featured " data-id="5" ><a href="http://diario1588.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://diario1588.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://diario1588.com/category/deportes/">Deportes</a><em class="delimiter">/</em><span class="current">Nicolás Astorga bicampeón nacional</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/diario1588.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Deportes","@id":"http:\/\/diario1588.com\/category\/deportes\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-13" href="http://diario1588.com/category/deportes/">Deportes</a></h5>
		<h1 class="post-title entry-title">Nicolás Astorga bicampeón nacional</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://diario1588.com/author/solmito/"><img alt='' src='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/938e8e39154deb2516c30060457c85fd?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://diario1588.com/author/solmito/" class="author-name" title="solmito">solmito</a>
				</span>
			
					<a href="mailto:corrientes1588@gmail.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas </span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 89 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="994" height="520" src="http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga.jpg 994w, http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga-300x157.jpg 300w, http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga-768x402.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
			<p>El judoca de Regatas Corrientes, Nicolás Astorga se consagró bicampeón Nacional en la segunda jornada del Campeonato Clausura de Judo, en la categoría Junior hasta 73 kilogramos, que se desarrolló en el estadio “José Jorge Contte”. Repitiendo lo hecho en Bariloche, en el Nacional Apertura 2019, el judoca del Club de Regatas Corrientes, Nicolás Astorga, se consagró campeón Nacional Clausura 2019 en la categoría Junior hasta 73 kilogramos. Astorga tuvo una actuación memorable en su casa, en el estadio “José Jorge Contte”, al superar en semifinales a Agustín Bustos de Córdoba, y en la final a Milton Torres de Intercolegial. El judoca regatense confirma su número uno en el ranking Nacional, que lo posicionó dentro de la Selección Argentina en su categoría, siendo convocado para el Sudamericano y Panamericano 2019 de Cali (Colombia). Astorga, que también formó parte del Campus de Entrenamiento en Viedma (Río Negro), lamentablemente no pudo después concurrir a las citas internacionales por la estampida del dólar que hizo estéril cualquier esfuerzo.</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-10-15T08:39:04-03:00","datePublished":"2019-10-15T08:39:04-03:00","dateModified":"2019-10-15T08:39:04-03:00","headline":"Nicol\u00e1s Astorga bicampe\u00f3n nacional","name":"Nicol\u00e1s Astorga bicampe\u00f3n nacional","keywords":[],"url":"http:\/\/diario1588.com\/2019\/10\/nicolas-astorga-bicampeon-nacional\/","description":"El judoca de Regatas Corrientes, Nicol\u00e1s Astorga se consagr\u00f3 bicampe\u00f3n Nacional en la segunda jornada del Campeonato Clausura de Judo, en la categor\u00eda Junior hasta 73 kilogramos, que se desarroll\u00f3 en","copyrightYear":"2019","articleSection":"Deportes","articleBody":"El judoca de Regatas Corrientes, Nicol\u00e1s Astorga se consagr\u00f3 bicampe\u00f3n Nacional en la segunda jornada del Campeonato Clausura de Judo, en la categor\u00eda Junior hasta 73 kilogramos, que se desarroll\u00f3 en el estadio \u201cJos\u00e9 Jorge Contte\u201d. Repitiendo lo hecho en Bariloche, en el Nacional Apertura 2019, el judoca del Club de Regatas Corrientes, Nicol\u00e1s Astorga, se consagr\u00f3 campe\u00f3n Nacional Clausura 2019 en la categor\u00eda Junior hasta 73 kilogramos. Astorga tuvo una actuaci\u00f3n memorable en su casa, en el estadio \u201cJos\u00e9 Jorge Contte\u201d, al superar en semifinales a Agust\u00edn Bustos de C\u00f3rdoba, y en la final a Milton Torres de Intercolegial. El judoca regatense confirma su n\u00famero uno en el ranking Nacional, que lo posicion\u00f3 dentro de la Selecci\u00f3n Argentina en su categor\u00eda, siendo convocado para el Sudamericano y Panamericano 2019 de Cali (Colombia). Astorga, que tambi\u00e9n form\u00f3 parte del Campus de Entrenamiento en Viedma (R\u00edo Negro), lamentablemente no pudo despu\u00e9s concurrir a las citas internacionales por la estampida del d\u00f3lar que hizo est\u00e9ril cualquier esfuerzo.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Diario 1588","logo":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2018\/07\/logo.png"},"sameAs":["1588","diario1588","#","canal1588","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/diario1588.com\/2019\/10\/nicolas-astorga-bicampeon-nacional\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"solmito","url":"http:\/\/diario1588.com\/author\/solmito\/"},"image":{"@type":"ImageObject","url":"http:\/\/diario1588.com\/wp-content\/uploads\/2019\/10\/08-Judo-Nico-Astorga.jpg","width":994,"height":520}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional&#038;url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;name=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;title=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;title=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;name=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;description=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional&#038;media=http://diario1588.com/wp-content/uploads/2019/10/08-Judo-Nico-Astorga-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;title=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional&#038;body=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Enviar via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://diario1588.com/wp-content/uploads/2019/04/banner-exclisiva-.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2019/10/primeros-semifinalistas-del-sub17/" title="Primeros semifinalistas del Sub17" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/08-Virasoro-Sportivo-Ctes-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 86 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2019/10/primeros-semifinalistas-del-sub17/" title="Primeros semifinalistas del Sub17">Primeros semifinalistas del Sub17</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2019/10/en-river-se-vienen-cosas-grandes/" title="En River &#8220;se vienen cosas grandes&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/08-Regreso-Quintero-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 88 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2019/10/en-river-se-vienen-cosas-grandes/" title="En River &#8220;se vienen cosas grandes&#8221;">En River &#8220;se vienen cosas grandes&#8221;</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2019/10/daniele-de-rossi-deja-boca/" title="¿Daniele De Rossi deja Boca?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="360" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/08-Daniel-De-Rossi-360x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 92 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2019/10/daniele-de-rossi-deja-boca/" title="¿Daniele De Rossi deja Boca?">¿Daniele De Rossi deja Boca?</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://diario1588.com/2019/10/buenas-sensaciones-la-gira-fue-positiva/" title="Buenas sensaciones, la gira fue positiva" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/10/08-ARGENTINA-SELECCION-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas </span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 90 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://diario1588.com/2019/10/buenas-sensaciones-la-gira-fue-positiva/" title="Buenas sensaciones, la gira fue positiva">Buenas sensaciones, la gira fue positiva</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/nicolas-astorga-bicampeon-nacional/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diario1588.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='111713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1c43f88dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/08/festidelajuventud.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><span class="stream-title">Estudio Jurídico</span><a href="http://gustavobriend.com/"><img src="http://diario1588.com/wp-content/uploads/2019/05/AbogadoN.jpeg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/ExpoHogar.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/laMananaconBlack.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank"><img src="http://diario1588.com/wp-content/uploads/2019/06/automotores01.jpg" width="728" height="90" alt=""></a></div></div><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/Destino_Corrientes300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/04/TV_Taragui300.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-13" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://diario1588.com/wp-content/uploads/2019/06/programa60.jpeg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más vistas</h4></div><div class="media-overlay posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/08/flybondi-deja-de-volar/" title="¿Flybondi deja de volar?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/08/05-Flybondi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/08/flybondi-deja-de-volar/" title="¿Flybondi deja de volar?">¿Flybondi deja de volar?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/08/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/" title="Jetter y su Hilux 0km" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/09/05-Foto-Epigrafe-Jetter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/" title="Jetter y su Hilux 0km">Jetter y su Hilux 0km</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>05/09/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/05/escandalo-por-la-detencion-del-hijo-de-senadora-radical-con-panes-de-marihuana/" title="Escándalo por la detención del hijo de senadora radical con panes de Marihuana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/05/05-Hijo-Huevito2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/05/escandalo-por-la-detencion-del-hijo-de-senadora-radical-con-panes-de-marihuana/" title="Escándalo por la detención del hijo de senadora radical con panes de Marihuana">Escándalo por la detención del hijo de senadora radical con panes de Marihuana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/05/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/09/defraudacion-en-una-asociacion-civil-involucra-a-concejal-electa-de-eco/" title="Defraudación en una Asociación Civil involucra a concejal electa de ECO" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/09/05-EL-pombero-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/09/defraudacion-en-una-asociacion-civil-involucra-a-concejal-electa-de-eco/" title="Defraudación en una Asociación Civil involucra a concejal electa de ECO">Defraudación en una Asociación Civil involucra a concejal electa de ECO</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/09/2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Síguenos</h4></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/diario1588" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Fotonoticias</h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4">
							
			<a href="http://diario1588.com/2018/03/convocatoria-a-artesanos/" title="Convocatoria a Artesanos" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="293" height="220" src="http://diario1588.com/wp-content/uploads/2018/03/06-I-Artesanos.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://diario1588.com/wp-content/uploads/2018/03/06-I-Artesanos.jpg 480w, http://diario1588.com/wp-content/uploads/2018/03/06-I-Artesanos-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>Dirección</h4></div>			<div class="textwidget"><p>Teléfono: +54 9 3794-432592</p>
<p>Dirección: Lamadrid 1894 &#8211; Corrientes</p>
<p>E-mail: multimedios1588@gmail.com</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional&#038;url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/&#038;name=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional - http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional - http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Nicol%C3%A1s+Astorga+bicampe%C3%B3n+nacional - http://diario1588.com/2019/10/nicolas-astorga-bicampeon-nacional/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="http://1588"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://diario1588"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://canal1588"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://diario1588.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Populares</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/08/flybondi-deja-de-volar/" title="¿Flybondi deja de volar?" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-5">Nacionales</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://diario1588.com/wp-content/uploads/2019/08/05-Flybondi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/08/flybondi-deja-de-volar/" title="¿Flybondi deja de volar?">¿Flybondi deja de volar?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/08/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/" title="Jetter y su Hilux 0km" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/09/05-Foto-Epigrafe-Jetter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/" title="Jetter y su Hilux 0km">Jetter y su Hilux 0km</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>05/09/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/05/escandalo-por-la-detencion-del-hijo-de-senadora-radical-con-panes-de-marihuana/" title="Escándalo por la detención del hijo de senadora radical con panes de Marihuana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/05/05-Hijo-Huevito2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/05/escandalo-por-la-detencion-del-hijo-de-senadora-radical-con-panes-de-marihuana/" title="Escándalo por la detención del hijo de senadora radical con panes de Marihuana">Escándalo por la detención del hijo de senadora radical con panes de Marihuana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/05/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/09/defraudacion-en-una-asociacion-civil-involucra-a-concejal-electa-de-eco/" title="Defraudación en una Asociación Civil involucra a concejal electa de ECO" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/09/05-EL-pombero-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/09/defraudacion-en-una-asociacion-civil-involucra-a-concejal-electa-de-eco/" title="Defraudación en una Asociación Civil involucra a concejal electa de ECO">Defraudación en una Asociación Civil involucra a concejal electa de ECO</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/09/2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://diario1588.com/2019/05/metieron-los-dos-plus-en-el-recibo-de-sueldo-para-disimular-la-pobreza/" title="Metieron los dos Plus en el recibo de sueldo para disimular la pobreza" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://diario1588.com/wp-content/uploads/2019/05/05-Sueldo-Docente-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://diario1588.com/2019/05/metieron-los-dos-plus-en-el-recibo-de-sueldo-para-disimular-la-pobreza/" title="Metieron los dos Plus en el recibo de sueldo para disimular la pobreza">Metieron los dos Plus en el recibo de sueldo para disimular la pobreza</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31/05/2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más comentada</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://diario1588.com/2017/11/romero-obediente-a-la-instruccion-partidaria/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/11/2017</span></span>							<h3>Romero obediente a la instrucción partidaria</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/trabajo-infantil-alcanza-al-11-9/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15/11/2017</span></span>							<h3>Trabajo infantil alcanza al 11.9%</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/desaparicion-de-maldonado-duros-con-el-gobierno-y-clarin/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Desaparición de Maldonado, Duros con el Gobierno y Clarín</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2018/04/dos-periodistas-casi-fueron-atropellados-por-un-automovil/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30/04/2018</span></span>							<h3>Dos periodistas casi fueron atropellados por un automóvil</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/11/cristina-la-ficcion-de-los-jueces/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10/11/2017</span></span>							<h3>Cristina, &#8220;La ficción de los jueces&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="http://diario1588.com/2017/10/alertas-por-despidos-en-firma-automotriz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/10/2017</span></span>							<h3>Alertas por despidos en firma automotriz</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Comentarios</h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2019/10/ricardo-se-reunio-con-arroyo/#comment-8314">
							<img alt='' src='http://0.gravatar.com/avatar/fef18f6c73256ccbffc36bbb73553018?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fef18f6c73256ccbffc36bbb73553018?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2019/10/ricardo-se-reunio-con-arroyo/#comment-8314">
						SILVIA RAMOS					</a>
					<p>Ahora colombi hace política, porque no lo hizo con CFK produ...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2019/10/della-savia-la-empresa-que-contrato-la-dpec-para-los-cortes-de-suministro/#comment-8313">
							<img alt='' src='http://0.gravatar.com/avatar/0b4bab7677a2eef79de0db960edf9934?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b4bab7677a2eef79de0db960edf9934?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2019/10/della-savia-la-empresa-que-contrato-la-dpec-para-los-cortes-de-suministro/#comment-8313">
						Gustavo					</a>
					<p>Esta bien que se hagan los cortes de luz, pero tendrian que...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2019/10/della-savia-la-empresa-que-contrato-la-dpec-para-los-cortes-de-suministro/#comment-8312">
							<img alt='' src='http://2.gravatar.com/avatar/2582d9d7a6b871bd05c3ee2eaf6bf9bb?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2582d9d7a6b871bd05c3ee2eaf6bf9bb?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2019/10/della-savia-la-empresa-que-contrato-la-dpec-para-los-cortes-de-suministro/#comment-8312">
						toledo sebastian					</a>
					<p>Estan seguros de que fue bajo cuerda la contratacion? Hablar...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2019/09/el-cruce-hacia-ayolas-un-paso-al-lavado-de-activos/#comment-8308">
							<img alt='' src='http://0.gravatar.com/avatar/6742a9606573e2003cb558413dd99afd?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6742a9606573e2003cb558413dd99afd?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2019/09/el-cruce-hacia-ayolas-un-paso-al-lavado-de-activos/#comment-8308">
						Josemarcelo					</a>
					<p>La politica "es el arte de gobernar" --lo dijo un boludo de...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/#comment-8307">
							<img alt='' src='http://2.gravatar.com/avatar/b7ca35274c57818d5d25cb219ec38fb3?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b7ca35274c57818d5d25cb219ec38fb3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://diario1588.com/2019/09/jetter-y-su-hilux-0km/#comment-8307">
						Anselmo					</a>
					<p>Esperemos que no haya adquirido con la plata que le envía el...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-938e8e39154deb2516c30060457c85fd">
	</div>
	<div class="grofile-hash-map-fef18f6c73256ccbffc36bbb73553018">
	</div>
	<div class="grofile-hash-map-0b4bab7677a2eef79de0db960edf9934">
	</div>
	<div class="grofile-hash-map-2582d9d7a6b871bd05c3ee2eaf6bf9bb">
	</div>
	<div class="grofile-hash-map-6742a9606573e2003cb558413dd99afd">
	</div>
	<div class="grofile-hash-map-b7ca35274c57818d5d25cb219ec38fb3">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://diario1588.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Contraseña">
						<a class="forget-text" href="http://diario1588.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fdiario1588.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/10/nicolas-astorga-bicampeon-nacional/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario1588.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1588.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "http://diario1588.com/wp-admin/admin-ajax.php",
						data : "postviews_id=111713&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://diario1588.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://diario1588.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'160500032',post:'111713',tz:'-3',srv:'diario1588.com'} ]);
	_stq.push([ 'clickTrackerInit', '160500032', '111713' ]);
</script>
</body>
</html>
